<!doctype html><html
lang=it-IT><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><meta
property="og:type" content="video.other"><meta
property="og:video:url" content="https://www.youtube.com/watch?v=08jSyQGa39I"><meta
property="og:video:secure_url" content="https://www.blitztv.it/catanzaro-lido-cola-a-picco-uno-yacht-di-40-metri/?video_embed=29105"><meta
property="og:video:type" content="text/html"><meta
property="og:video:width" content="1280"><meta
property="og:video:height" content="720"><meta
property="video:tag" content="blitztv"><meta
property="video:tag" content="catanzaro lido"><meta
property="video:tag" content="guardia-costiera"><meta
property="video:tag" content="yacth"><link
rel=profile href=http://gmpg.org/xfn/11><link
media=all href=https://www.blitztv.it/wp-content/cache/autoptimize/css/autoptimize_08adc86c4316f61a94a9887bd121fa2b.css rel=stylesheet><title>Catanzaro Lido, cola a picco uno yacht di 40 metri | BlitzTv</title><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.blitztv.it/catanzaro-lido-cola-a-picco-uno-yacht-di-40-metri/ ><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="Catanzaro Lido, cola a picco uno yacht di 40 metri | BlitzTv"><meta
property="og:description" content="Condizioni avverse: in salvo l&#8217;equipaggio ma impossibile recuperare l&#8217;imbarcazione ISCRIVITI AL NOSTRO CANALE e SEGUICI: http://www.blitztv.it https://www.facebook.com/blitzTVit/ https://www.instagram.com/blitztvit/"><meta
property="og:url" content="https://www.blitztv.it/catanzaro-lido-cola-a-picco-uno-yacht-di-40-metri/"><meta
property="og:site_name" content="BlitzTv"><meta
property="article:publisher" content="https://www.facebook.com/blitzTVit/"><meta
property="article:author" content="https://www.facebook.com/blitzTVit/"><meta
property="article:published_time" content="2022-08-23T10:43:47+00:00"><meta
property="article:modified_time" content="2022-08-23T14:41:19+00:00"><meta
property="og:image" content="https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-08jsyqga39i-youtube-a.jpg"><meta
property="og:image:width" content="480"><meta
property="og:image:height" content="360"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:creator" content="@blitztvit"><meta
name="twitter:site" content="@blitztvit"><meta
name="twitter:label1" content="Scritto da"><meta
name="twitter:data1" content="Redazione BlitzTV"><meta
name="twitter:label2" content="Tempo di lettura stimato"><meta
name="twitter:data2" content="0 minuti"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.blitztv.it/#organization","name":"BlitzTV","url":"https://www.blitztv.it/","sameAs":["https://www.facebook.com/blitzTVit/","https://www.instagram.com/blitztvit/","https://www.youtube.com/blitztvit","https://twitter.com/blitztvit"],"logo":{"@type":"ImageObject","@id":"https://www.blitztv.it/#logo","inLanguage":"it-IT","url":"https://www.blitztv.it/wp-content/uploads/2019/01/logo_mobile.png","width":103,"height":40,"caption":"BlitzTV"},"image":{"@id":"https://www.blitztv.it/#logo"}},{"@type":"WebSite","@id":"https://www.blitztv.it/#website","url":"https://www.blitztv.it/","name":"BlitzTv","description":"Raccontiamo la realt\u00e0","publisher":{"@id":"https://www.blitztv.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.blitztv.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.blitztv.it/catanzaro-lido-cola-a-picco-uno-yacht-di-40-metri/#primaryimage","inLanguage":"it-IT","url":"https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-08jsyqga39i-youtube-a.jpg","width":480,"height":360},{"@type":"WebPage","@id":"https://www.blitztv.it/catanzaro-lido-cola-a-picco-uno-yacht-di-40-metri/#webpage","url":"https://www.blitztv.it/catanzaro-lido-cola-a-picco-uno-yacht-di-40-metri/","name":"Catanzaro Lido, cola a picco uno yacht di 40 metri | BlitzTv","isPartOf":{"@id":"https://www.blitztv.it/#website"},"primaryImageOfPage":{"@id":"https://www.blitztv.it/catanzaro-lido-cola-a-picco-uno-yacht-di-40-metri/#primaryimage"},"datePublished":"2022-08-23T10:43:47+00:00","dateModified":"2022-08-23T14:41:19+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.blitztv.it/catanzaro-lido-cola-a-picco-uno-yacht-di-40-metri/"]}]},{"@type":"Article","@id":"https://www.blitztv.it/catanzaro-lido-cola-a-picco-uno-yacht-di-40-metri/#article","isPartOf":{"@id":"https://www.blitztv.it/catanzaro-lido-cola-a-picco-uno-yacht-di-40-metri/#webpage"},"author":{"@id":"https://www.blitztv.it/#/schema/person/269a93ce4044d25edc089ac9d92bf56e"},"headline":"Catanzaro Lido, cola a picco uno yacht di 40 metri","datePublished":"2022-08-23T10:43:47+00:00","dateModified":"2022-08-23T14:41:19+00:00","mainEntityOfPage":{"@id":"https://www.blitztv.it/catanzaro-lido-cola-a-picco-uno-yacht-di-40-metri/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.blitztv.it/#organization"},"image":{"@id":"https://www.blitztv.it/catanzaro-lido-cola-a-picco-uno-yacht-di-40-metri/#primaryimage"},"keywords":"blitztv,catanzaro lido,guardia-costiera,yacth","articleSection":"CRONACA","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.blitztv.it/catanzaro-lido-cola-a-picco-uno-yacht-di-40-metri/#respond"]}]},{"@type":"Person","@id":"https://www.blitztv.it/#/schema/person/269a93ce4044d25edc089ac9d92bf56e","name":"Redazione BlitzTV","image":{"@type":"ImageObject","@id":"https://www.blitztv.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/91a821f1af6d33d442784d2581937814?s=96&d=mm&r=g","caption":"Redazione BlitzTV"},"sameAs":["https://www.instagram.com/blitztvit/","https://www.facebook.com/blitzTVit/","https://www.instagram.com/blitztvit/"]}]}</script> <link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=preconnect href=https://fonts.gstatic.com crossorigin><link
rel=alternate type=application/rss+xml title="BlitzTv &raquo; Feed" href=https://www.blitztv.it/feed/ ><link
rel=alternate type=application/rss+xml title="BlitzTv &raquo; Feed dei commenti" href=https://www.blitztv.it/comments/feed/ ><link
rel=alternate type=application/rss+xml title="BlitzTv &raquo; Catanzaro Lido, cola a picco uno yacht di 40 metri Feed dei commenti" href=https://www.blitztv.it/catanzaro-lido-cola-a-picco-uno-yacht-di-40-metri/feed/ > <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.blitztv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.10"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link
rel=stylesheet id=dashicons-css  href='https://www.blitztv.it/wp-includes/css/dashicons.min.css?ver=5.4.10' type=text/css media=all><style id=vidorev-style-inline-css>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</style><link
crossorigin=anonymous rel=stylesheet id=vidorev-google-font-css  href='//fonts.googleapis.com/css?family=Poppins%3A400%2C500%2C700&#038;ver=1.0.0' type=text/css media=all><link
rel=preload as=style href="https://fonts.googleapis.com/css?family=Poppins:600&#038;display=swap&#038;ver=1656341631"><link
rel=stylesheet href="https://fonts.googleapis.com/css?family=Poppins:600&#038;display=swap&#038;ver=1656341631" media=print onload="this.media='all'"><noscript><link
rel=stylesheet href="https://fonts.googleapis.com/css?family=Poppins:600&#038;display=swap&#038;ver=1656341631"></noscript><script>var vidorev_jav_plugin_js_object = {"youtube_library_url":"https:\/\/www.youtube.com\/iframe_api","vimeo_library_url":"https:\/\/player.vimeo.com\/api\/player.js","dailymotion_library_url":"https:\/\/api.dmcdn.net\/all.js","facebook_library_url":"https:\/\/connect.facebook.net\/it_IT\/sdk.js?ver=6.0#xfbml=1&version=v6.0","twitch_library_url":"https:\/\/player.twitch.tv\/js\/embed\/v1.js","google_ima_library_url":"https:\/\/imasdk.googleapis.com\/js\/sdkloader\/ima3.js","google_adsense_library_url":"https:\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","jwplayer_library_url":"","mediaelement_library_url":"https:\/\/www.blitztv.it\/wp-content\/plugins\/vidorev-extensions\/assets\/front-end\/mediaelement\/mediaelement.all.js","fluidplayer_library_url":"https:\/\/www.blitztv.it\/wp-content\/plugins\/vidorev-extensions\/assets\/front-end\/fluidplayer\/fluidplayer.min.js","plyr_library_url":"https:\/\/www.blitztv.it\/wp-content\/plugins\/vidorev-extensions\/assets\/front-end\/plyr\/plyr.min.js","imdb_logo_url":"https:\/\/www.blitztv.it\/wp-content\/plugins\/vidorev-extensions\/assets\/front-end\/img\/IMDB_Logo","youtube_rel":"no","youtube_modestbranding":"yes","youtube_showinfo":"yes","youtube_broadcasts_params":[],"hls_library_url":"https:\/\/www.blitztv.it\/wp-content\/plugins\/vidorev-extensions\/assets\/front-end\/fluidplayer\/hls.min.js","mpd_library_url":"https:\/\/www.blitztv.it\/wp-content\/plugins\/vidorev-extensions\/assets\/front-end\/fluidplayer\/dash.mediaplayer.min.js"};
var vidorev_jav_plugin_video_ads_object = {"vid_ads_m_video_ads":"no","vid_ads_m_video_ads_type":"google_ima","vid_ads_m_group_google_ima":[],"vid_ads_m_group_image":[],"vid_ads_m_group_html5_video":[],"vid_ads_m_group_html":[]};
var vidorev_jav_plugin_fluidplayer_object = [];
var vidorev_jav_plugin_video_ads_object_post = {"vid_ads_m_video_ads":"","vid_ads_m_video_ads_type":"","vid_ads_m_group_google_ima":"","vid_ads_m_group_image":"","vid_ads_m_group_html5_video":"","vid_ads_m_group_html":"","vid_ads_m_group_dynamic":"","vid_ads_m_time_to_show_ads":"","vid_ads_m_time_skip_ads":"","vid_ads_m_time_to_hide_ads":"","vid_ads_m_vpaid_mode":"","vid_ads_m_vast_preroll":"","vid_ads_m_vast_postroll":"","vid_ads_m_vast_pauseroll":"","vid_ads_m_vast_midroll":""};
var vidorev_jav_js_object = {"admin_ajax":"https:\/\/www.blitztv.it\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"catanzaro-lido-cola-a-picco-uno-yacht-di-40-metri","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":9,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"video_auto_play":"on","vid_auto_play_mute":"on","number_format":"short","single_post_comment_type":"facebook","origin_url":"https:\/\/www.blitztv.it","is_user_logged_in":"","video_lightbox_suggested":"on","video_lightbox_comments":"on","translate_close":"Close","translate_suggested":"Suggested","translate_comments":"Live comments","translate_auto_next":"Continua...","translate_loading":"Loading","translate_public_comment":"Add a public comment","translate_post_comment":"INVIA","translate_reset":"Reset","translate_login_comment":"Please login to post a comment","translate_text_load_ad":"Loading advertisement...","translate_skip_ad":"Skip Ad","translate_skip_ad_in":"Skip ad in","translate_up_next":"Up next","translate_cancel":"Annulla","translate_reported":"Reported","translate_confirm_delete":"Are you sure you want to delete this item?","translate_delete_success":"The post has been deleted.","translate_loading_preview":"Loading Preview","translate_currently_offline":"Currently Offline","translate_live_or_ended":"Live Streaming or Ended","theme_image_ratio":"16_9","single_video_network":"youtube","single_video_source":"08jSyQGa39I","single_video_youtube_playlist_id":"","single_video_url":"https:\/\/www.youtube.com\/watch?v=08jSyQGa39I","player_library":"vp","plyr_player":"off","single_video_streaming":"","vm_video_ratio":"16:9","vm_video_ratio_mobile":"16:9","single_video_network_library_setup":"yes","security":"1bcf498d55","login_url":""};
var vidorev_jav_js_preview = [];</script> <script src='https://www.blitztv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script>var Cli_Data = {"nn_cookie_ids":["pvc_visits[0]","C","TPC","GoogleAdServingTest","CookieLawInfoConsent","cookielawinfo-checkbox-advertisement","IDE","test_cookie","YSC","VISITOR_INFO1_LIVE","yt-remote-device-id","yt.innertube::requests","yt.innertube::nextId","yt-remote-connected-devices","_ga","_gid","__gads","CONSENT","uid","_gat"],"cookielist":[],"non_necessary_cookies":{"necessary":["CookieLawInfoConsent"],"performance":["_gat"],"analytics":["_ga","_gid","__gads","CONSENT","uid"],"advertisement":["IDE","test_cookie","YSC","VISITOR_INFO1_LIVE","yt-remote-device-id","yt.innertube::requests","yt.innertube::nextId","yt-remote-connected-devices"],"others":["pvc_visits[0]","C","TPC","GoogleAdServingTest"]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"Informativa","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.blitztv.it\/wp-admin\/admin-ajax.php"};</script> <link
rel=https://api.w.org/ href=https://www.blitztv.it/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.blitztv.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.blitztv.it/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.4.10"><link
rel=shortlink href='https://www.blitztv.it/?p=29105'><link
rel=alternate type=application/json+oembed href="https://www.blitztv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blitztv.it%2Fcatanzaro-lido-cola-a-picco-uno-yacht-di-40-metri%2F"><link
rel=alternate type=text/xml+oembed href="https://www.blitztv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blitztv.it%2Fcatanzaro-lido-cola-a-picco-uno-yacht-di-40-metri%2F&#038;format=xml"><meta
name="framework" content="Redux 4.1.23"><link
rel=alternate href=https://www.blitztv.it/catanzaro-lido-cola-a-picco-uno-yacht-di-40-metri/ hreflang=x-default>
 <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-133070247-1', 'auto');
			ga('send', 'pageview');</script> <link
rel=pingback href=https://www.blitztv.it/xmlrpc.php><link
href='//fonts.googleapis.com/css?family=Open+Sans' rel=stylesheet type=text/css><link
rel=amphtml href=https://www.blitztv.it/catanzaro-lido-cola-a-picco-uno-yacht-di-40-metri/amp/ > <script>if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();</script> <link
rel=icon href=https://www.blitztv.it/wp-content/uploads/2020/11/cropped-favicon_512-32x32.png sizes=32x32><link
rel=icon href=https://www.blitztv.it/wp-content/uploads/2020/11/cropped-favicon_512-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://www.blitztv.it/wp-content/uploads/2020/11/cropped-favicon_512-180x180.png><meta
name="msapplication-TileImage" content="https://www.blitztv.it/wp-content/uploads/2020/11/cropped-favicon_512-270x270.png"> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8268955434909448",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });</script> </head><body
class="post-template-default single single-post postid-29105 single-format-video multiple-domain-www-blitztv-it  sticky-menu-on sticky-sidebar-on is-sidebar sidebar-right header-vid-default beeteam368 elementor-default elementor-kit-20715"><div
id=site-wrap-parent class="site-wrap-parent site-wrap-parent-control"><div
id=site-wrap-children class="site-wrap-children site-wrap-children-control"><header
id=site-header class="site-header header-default site-header-control"><div
class="top-nav top-nav-control dark-background"><div
class="site__container fullwidth-vidorev-ctrl container-control"><div
class="site__row auto-width"><div
class="site__col float-left top-videos"><div
class=top-video-content><div
class=top-video-wrap><div
class=top-video-header><h2 class="top-video-heading h7 extra-bold">SEGNALA UNA NOTIZIA</h2></div><div
class="top-video-listing font-size-12"><ul
class=fading-slide-control><li
class=active-item><a
href=https://www.blitztv.it/invia-la-tua-segnalazione/ title="Scrivi alla redazione di BlitzTV" class=neutral>Scrivi alla redazione di BlitzTV</a></li></ul></div></div></div></div><div
class="site__col float-right top-social"><div
class=top-social-content><ul
class="social-block s-grid nav-style"><li
class=facebook-link>
<a
href=https://www.facebook.com/blitzTVit/ title=Facebook target=_blank>
<span
class=icon>
<i
class="fa fa-facebook"></i>
</span>
</a></li><li
class=youtube-link>
<a
href=https://www.youtube.com/blitztvit title=Youtube target=_blank>
<span
class=icon>
<i
class="fa fa-youtube"></i>
</span>
</a></li><li
class=instagram-link>
<a
href=https://www.instagram.com/blitztvit/ title=Instagram target=_blank>
<span
class=icon>
<i
class="fa fa-instagram"></i>
</span>
</a></li><li
class=watch-later-elm>
<a
href=https://www.blitztv.it/guarda-dopo/ title="Watch later" class=top-watch-dropdown>
<span
class=icon>
<i
class="fa fa-clock-o" aria-hidden=true></i>
<span
class=hasVideos-control></span>
</span>
</a><ul
class="top-watch-later-listing top-watch-later-listing-control dark-background"><li
class="top-watch-later-items top-watch-later-control no-video"></li><li
class=watch-no-video><div>
<i
class="fa fa-file-video-o" aria-hidden=true></i><br>
No videos yet!<br>
Click on &quot;Watch later&quot; to put videos here<br></div></li><li
class="view-all-hyperlink view-all-hyperlink-control">
<a
href=https://www.blitztv.it/guarda-dopo/ title="View All Videos" class="basic-button basic-button-default">
<span>View all videos</span> &nbsp; <i
class="fa fa-play" aria-hidden=true></i>
</a></li></ul></li><li
class=watch-later-elm>
<a
href=# title=Notifications class=top-watch-dropdown>
<span
class=icon>
<i
class="fa fa-bell" aria-hidden=true></i>
<span
class=hasVideos-control></span>
</span>
</a><ul
class="top-watch-later-listing dark-background"><li
class="top-watch-later-items no-video"></li><li
class=watch-no-video><div>
<i
class="fa fa-file-video-o" aria-hidden=true></i><br>
Don&#039;t miss new videos<br>
Sign in to see updates from your favourite channels<br><br>
<br></div></li></ul></li></ul>
<a
href=https://www.blitztv.it/invia-il-tuo-video/ class="basic-button basic-button-default user-submit-video " target=_blank>
INVIA IL TUO VIDEO	</a></div></div></div></div></div><div
class=top-content><div
class="site__container fullwidth-vidorev-ctrl container-control"><div
class="site__row auto-width"><div
class="site__col float-left nav-logo"><div
class=nav-logo-img>
<a
href=https://www.blitztv.it/ title=BlitzTv class=logo-link>
<img
src=https://www.blitztv.it/wp-content/uploads/2020/11/esteso_litt.png alt=BlitzTv class=main-logo>
<img
src=https://www.blitztv.it/wp-content/uploads/2020/11/esteso_littv_b.png alt=BlitzTv class=main-logo-mobile>
<img
src=https://www.blitztv.it/wp-content/uploads/2020/11/esteso_littv_b.png alt=BlitzTv class=sticky-logo>
</a></div></div><div
class="site__col float-right top-ad"><div
class=top-ad-content><div
class=top-ad-wrap> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:inline-block;width:728px;height:90px
data-ad-client=ca-pub-8268955434909448
data-ad-slot=4433288972></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({
overlays: {bottom: true}
});</script> </div></div></div></div></div></div><div
class="nav-wrap nav-wrap-control"><div
class="main-nav main-nav-control"><div
class="site__container fullwidth-vidorev-ctrl container-control"><div
class="site__row auto-width"><div
class="site__col float-left nav-logo"><div
class=nav-logo-img>
<a
href=https://www.blitztv.it/ title=BlitzTv class=logo-link>
<img
src=https://www.blitztv.it/wp-content/uploads/2020/11/esteso_litt.png alt=BlitzTv class=main-logo>
<img
src=https://www.blitztv.it/wp-content/uploads/2020/11/esteso_littv_b.png alt=BlitzTv class=main-logo-mobile>
<img
src=https://www.blitztv.it/wp-content/uploads/2020/11/esteso_littv_b.png alt=BlitzTv class=sticky-logo>
</a></div></div><div
class="site__col float-left nav-menu nav-menu-control navigation-font"><ul><li
id=menu-item-22907 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22907"><a
href=https://www.blitztv.it/cronaca-tutte-le-notizie-dallitalia/ >CRONACA</a><ul
class=sub-menu><li
id=menu-item-22951 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22951"><a
href=https://www.blitztv.it/coronavirus-in-italia-la-mappa-dei-contagi/ >Coronavirus: mappa e grafici</a></li></ul></li><li
id=menu-item-22935 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22935"><a
href=https://www.blitztv.it/esteri-tutte-le-notizie-dal-mondo/ >ESTERI</a></li><li
id=menu-item-22944 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22944"><a
href=https://www.blitztv.it/tutti-i-video-di-magazine/ >MAGAZINE</a></li><li
id=menu-item-22827 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22827"><a
href=https://www.blitztv.it/gossip-e-spettacolo-tutte-le-pillole/ >SHOWBIZ</a></li><li
id=menu-item-22950 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22950"><a
href=https://www.blitztv.it/sport-tutti-i-video/ >SPORT</a></li><li
id=menu-item-22874 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22874"><a
href=https://www.blitztv.it/blitzdoc-tutti-gli-approfondimenti-e-i-reportage/ >DOC</a></li></ul></div><div
class="site__col float-left nav-mobile-menu"><div
class=button-wrap><div
class="button-menu-mobile button-menu-mobile-control">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span></div></div></div><div
class="site__col float-right top-search-box-mobile"><ul><li
class="top-search-elm top-search-elm-control">
<a
href=# title=Cerca class="top-search-dropdown top-search-dropdown-control">
<span
class=icon>
<i
class="fa fa-search" aria-hidden=true></i>
</span>
</a><ul
class=dark-background><li
class=top-search-box-dropdown><form
action=https://www.blitztv.it/ method=get>
<input
class="search-terms-textfield search-terms-textfield-control" autocomplete=off type=text placeholder="Type and hit enter ..." name=s value>
<input
type=submit value=Cerca></form></li></ul></li></ul></div><div
class="site__col float-right top-login-box-mobile"></div><div
class="site__col float-right top-search-box"><div
class=top-search-box-wrapper><form
action=https://www.blitztv.it/ method=get>
<input
class="search-terms-textfield search-terms-textfield-control" autocomplete=off type=text placeholder=Cerca... name=s value>
<i
class="fa fa-search" aria-hidden=true></i>
<input
type=submit value=Cerca></form></div></div></div></div></div></div></header><div
class="single-post-video-full-width-wrapper dark-background overlay-background"><div
class=full-width-breadcrumbs><div
class="site__container fullwidth-vidorev-ctrl"><div
class="site__row nav-breadcrumbs-elm"><div
class=site__col><div
class="nav-breadcrumbs navigation-font nav-font-size-12"><div
class=nav-breadcrumbs-wrap><a
class=neutral href=https://www.blitztv.it/ >Blitztv.it</a> <i
class="fa fa-angle-right icon-arrow"></i> <span><a
class=neutral href=https://www.blitztv.it/category/cronaca/ >CRONACA</a></span> <i
class="fa fa-angle-right icon-arrow"></i> <span
class=current>Catanzaro Lido, cola a picco uno yacht di 40 metri</span></div></div></div></div></div></div><div
class=single-post-video-player-content><div
class=player-prev-video>
<a
href=https://www.blitztv.it/bimbo-si-perde-pubblico-e-band-ritrovano-il-papa-cosi/ title="Bimbo si perde: pubblico e band ritrovano il papà così">
<span
class="nav-btn navigation-font nav-font-size-12"><i
class="fa fa-angle-left" aria-hidden=true></i><span
class=text-btn>Video precedente</span></span>
<span
class="nav-text h6">
<span
class=nav-text-pic><img
src=https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-nhrloydb1ow-youtube-a-60x60.jpg alt="Bimbo si perde: pubblico e band ritrovano il papà così"></span>
<span
class=nav-text-content>Bimbo si perde: pubblico e band ritrovano il papà così</span>
</span>
</a></div><div
class=player-next-video>
<a
href=https://www.blitztv.it/bianca-atzei-e-stefano-corti-ecografia-con-sorpresa/ title="Bianca Atzei e Stefano Corti, ecografia con &#8220;sorpresa&#8221;">
<span
class="nav-btn navigation-font nav-font-size-12"><span
class=text-btn>Video successivo</span><i
class="fa fa-angle-right" aria-hidden=true></i></span>
<span
class="nav-text h6">
<span
class=nav-text-pic><img
src=https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-zrzbgi8-dgw-youtube-a-60x60.jpg alt="Bianca Atzei e Stefano Corti, ecografia con &#8220;sorpresa&#8221;"></span>
<span
class=nav-text-content>Bianca Atzei e Stefano Corti, ecografia con &#8220;sorpresa&#8221;</span>
</span>
</a></div><div
class="site__container fullwidth-vidorev-ctrl"><div
class=site__row><div
class=site__col><div
class="single-player-video-wrapper default"><div
class="light-off light-off-control"></div><div
id=video-player-wrap-control class=video-player-wrap><div
class=video-player-ratio></div><div
class="video-player-content video-player-control"><div
class=float-video-title><h6>Catanzaro Lido, cola a picco uno yacht di 40 metri</h6></div>
<a
href=# title=Close class="close-floating-video close-floating-video-control"><i
class="fa fa-times" aria-hidden=true></i></a>
<a
href=# title="Scroll Up" class="scroll-up-floating-video scroll-up-floating-video-control"><i
class="fa fa-arrow-circle-up" aria-hidden=true></i></a><div
class="player-3rdparty player-3rdparty-control "><div
id=player-api-control class=player-api></div><div
class="player-muted player-muted-control"><i
class="fa fa-volume-off" aria-hidden=true></i></div><div
class="text-load-ads text-load-ads-control">
Loading advertisement...</div><div
class="autoplay-off-elm autoplay-off-elm-control video-play-control" data-id=29105 data-background-url=https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-08jsyqga39i-youtube-a.jpg>
<span
class="video-icon big-icon video-play-control" data-id=29105></span>
<img
class=poster-preload src=https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-08jsyqga39i-youtube-a.jpg alt="Preload Image"></div><div
class="player-muted ads-mute-elm ads-muted-control"><i
class="fa fa-volume-off" aria-hidden=true></i></div><div
class="auto-next-elm auto-next-elm-control dark-background" data-background-url=https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-08jsyqga39i-youtube-a.jpg data-next-url=https://www.blitztv.it/bianca-atzei-e-stefano-corti-ecografia-con-sorpresa/ ><div
class=auto-next-content><div
class="up-next-text font-size-12">Up next</div><h3 class="h6-mobile video-next-title video-next-title-control">Bianca Atzei e Stefano Corti, ecografia con &#8220;sorpresa&#8221;</h3><div
class="loader-timer-wrapper loader-timer-control">
<svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 40 40" class=loader-timer>
<circle
class=progress-timer fill=none stroke-linecap=round cx=20 cy=20 r=15.915494309 />
</svg>
<i
class="fa fa-fast-forward" aria-hidden=true></i></div>
<a
href=# class="basic-button basic-button-default cancel-btn cancel-btn-control">Cancel</a></div></div></div><div
class="video-loading video-loading-control">
<span
class=video-load-icon></span></div></div></div><div
class="video-toolbar dark-background video-toolbar-control"><div
class=tb-left><div
class=site__row><div
class="site__col toolbar-item"><div
class="toolbar-item-content turn-off-light turn-off-light-control">
<span
class="item-icon font-size-18"><i
class="fa fa-lightbulb-o" aria-hidden=true></i></span><span
class=item-text>Spegni le luci</span></div></div><div
class="site__col toolbar-item"><div
class="toolbar-item-content like-action-control " data-id=29105 data-action=like>
<span
class="like-tooltip like-tooltip-control"><span
class=likethis>I Like This</span><span
class=unlike>Unlike</span></span>
<span
class="item-icon font-size-18"><i
class="fa fa-thumbs-o-up" aria-hidden=true></i></span><span
class=item-text>Like</span>
<span
class="video-load-icon small-icon"></span></div></div><div
class="site__col toolbar-item"><div
class="toolbar-item-content like-action-control " data-id=29105  data-action=dislike>
<span
class="dislike-tooltip dislike-tooltip-control"><span
class=dislikethis>I Dislike This</span><span
class=undislike>Un-Dislike</span></span>
<span
class="item-icon font-size-18"><i
class="fa fa-thumbs-o-down" aria-hidden=true></i></span><span
class=item-text>Dislike</span>
<span
class="video-load-icon small-icon"></span></div></div><div
class="site__col toolbar-item"><div
class="toolbar-item-content watch-later-control "
data-id=29105
data-img-src=https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-08jsyqga39i-youtube-a-150x150.jpg
data-hyperlink=https://www.blitztv.it/catanzaro-lido-cola-a-picco-uno-yacht-di-40-metri/
data-title="Catanzaro Lido, cola a picco uno yacht di 40 metri"
>
<span
class="item-icon font-size-18"><i
class="fa fa-clock-o" aria-hidden=true></i></span><span
class=item-text>Guarda dopo</span></div></div><div
class="site__col toolbar-item"><div
class="toolbar-item-content share-control">
<span
class="item-icon font-size-18"><i
class="fa fa-share-alt" aria-hidden=true></i></span><span
class=item-text>Share</span></div></div></div></div><div
class=tb-right><div
class=site__row><div
class="site__col toolbar-item"><div
class="toolbar-item-content auto-next-control">
<span
class=item-text>Continua...</span><span
class="item-icon font-size-18"><i
class="auto-next-icon auto-next-icon-control"></i></span></div></div></div></div></div><div
class="social-share-toolbar social-share-toolbar-control"><div
class=social-share-toolbar-content><ul
class="social-block s-grid big-icon"><li
class=facebook-link>
<a
href="//facebook.com/sharer/sharer.php?u=https://www.blitztv.it/catanzaro-lido-cola-a-picco-uno-yacht-di-40-metri/" data-share=on data-source=facebook target=_blank title="Share on Facebook">
<span
class=icon><i
class="fa fa-facebook"></i></span>
</a></li><li
class=twitter-link>
<a
href="//twitter.com/share?text=Catanzaro%20Lido,%20cola%20a%20picco%20uno%20yacht%20di%2040%20metri&#038;url=https://www.blitztv.it/catanzaro-lido-cola-a-picco-uno-yacht-di-40-metri/" data-share=on data-source=twitter target=_blank title="Share on Twitter">
<span
class=icon><i
class="fa fa-twitter"></i></span>
</a></li><li
class=whatsapp-link>
<a
href="whatsapp://send?text=Catanzaro%20Lido%E2%80%9A%20cola%20a%20picco%20uno%20yacht%20di%2040%20metri%20https%3A%2F%2Fwww%2Eblitztv%2Eit%2Fcatanzaro%2Dlido%2Dcola%2Da%2Dpicco%2Duno%2Dyacht%2Ddi%2D40%2Dmetri%2F" target=_blank data-share=on data-source=whatsapp data-action=share/whatsapp/share title="Share on WhatsApp">
<span
class=icon><i
class="fa fa-whatsapp"></i></span>
</a></li><li
class=email-link>
<a
href="mailto:?subject=http://Catanzaro%20Lido,%20cola%20a%20picco%20uno%20yacht%20di%2040%20metri&body=https://www.blitztv.it/catanzaro-lido-cola-a-picco-uno-yacht-di-40-metri/" target=_blank data-share=on data-source=email title="Email this">
<span
class=icon><i
class="fa fa-envelope"></i></span>
</a></li><li
class=linkedin-link>
<a
href="//linkedin.com/shareArticle?mini=true&#038;url=https://www.blitztv.it/catanzaro-lido-cola-a-picco-uno-yacht-di-40-metri/&#038;title=Catanzaro%20Lido,%20cola%20a%20picco%20uno%20yacht%20di%2040%20metri&#038;source=BlitzTv" target=_blank data-share=on data-source=linkedin title="Share on LinkedIn">
<span
class=icon><i
class="fa fa-linkedin"></i></span>
</a></li></ul>
<input
type=text onClick=this.select() class=share-iframe-embed readonly value="&lt;iframe width=&quot;560&quot; height=&quot;315&quot; src=&quot;https://www.blitztv.it/catanzaro-lido-cola-a-picco-uno-yacht-di-40-metri/?video_embed=29105&quot; frameborder=&quot;0&quot; allow=&quot;accelerometer; encrypted-media; gyroscope; picture-in-picture&quot; allowfullscreen&gt;&lt;/iframe&gt;"></div></div></div></div></div></div></div></div><div
id=primary-content-wrap class=primary-content-wrap><div
class=primary-content-control><div
class="site__container fullwidth-vidorev-ctrl container-control"><div
class="site__row sidebar-direction"><main
id=main-content class="site__col main-content"><div
class="single-post-wrapper global-single-wrapper"><article
id=post-29105 class="single-post-content global-single-content post-29105 post type-post status-publish format-video has-post-thumbnail hentry category-cronaca tag-blitztv tag-catanzaro-lido tag-guardia-costiera tag-yacth post_format-post-format-video"><header
class=entry-header><div
class="categories-elm meta-font"><div
class=categories-wrap><a
data-cat-id=cat_90 href=https://www.blitztv.it/category/cronaca/ title=CRONACA class="category-item m-font-size-10">CRONACA</a></div></div><h1 class="entry-title extra-bold h-font-size-30 h1-tablet">Catanzaro Lido, cola a picco uno yacht di 40 metri</h1><div
class="entry-meta post-meta meta-font"><div
class=post-meta-wrap><div
class=date-time><i
class="fa fa-calendar" aria-hidden=true></i><span><time
class="entry-date published" datetime=2022-08-23T10:43:47+02:00>23 Agosto 2022</time> <span
class=updated></span><time
class=updated datetime=2022-08-23T16:41:19+02:00>23 Agosto 2022</time></span></div><div
class=view-count><i
class="fa fa-eye" aria-hidden=true></i><span>338</span></div></div></div></header><div
class="entry-content "><p>Condizioni avverse: in salvo l&#8217;equipaggio ma impossibile recuperare l&#8217;imbarcazione</p><p>ISCRIVITI AL NOSTRO CANALE e SEGUICI:<br>
http://www.blitztv.it<br>
https://www.facebook.com/blitzTVit/<br>
https://www.instagram.com/blitztvit/</p></div><div
class=ads-below-single> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins
class=adsbygoogle
style=display:block
data-ad-format=autorelaxed
data-ad-client=ca-pub-8268955434909448
data-ad-slot=4046943680></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div
class=post-footer><div
class=like-dislike-toolbar-footer><div
class=ld-t-footer-wrapper><div
class="ld-t-item-content like-action-control " data-id=29105 data-action=like>
<span
class="like-tooltip like-tooltip-control"><span
class=likethis>I Like This</span><span
class=unlike>Unlike</span></span>
<span
class="item-icon font-size-18"><i
class="fa fa-thumbs-o-up" aria-hidden=true></i></span><span
class="item-text like-count" data-id=29105>5</span>
<span
class="video-load-icon small-icon"></span></div><div
class="ld-t-item-content like-action-control " data-id=29105  data-action=dislike>
<span
class="dislike-tooltip dislike-tooltip-control"><span
class=dislikethis>I Dislike This</span><span
class=undislike>Un-Dislike</span></span>
<span
class="item-icon font-size-18"><i
class="fa fa-thumbs-o-down" aria-hidden=true></i></span><span
class="item-text dislike-count" data-id=29105>0</span>
<span
class="video-load-icon small-icon"></span></div></div><div
class=ld-t-footer-sharing><ul
class="social-block s-grid big-icon"><li
class=facebook-link>
<a
href="//facebook.com/sharer/sharer.php?u=https://www.blitztv.it/catanzaro-lido-cola-a-picco-uno-yacht-di-40-metri/" data-share=on data-source=facebook target=_blank title="Share on Facebook">
<span
class=icon><i
class="fa fa-facebook"></i></span>
</a></li><li
class=twitter-link>
<a
href="//twitter.com/share?text=Catanzaro%20Lido,%20cola%20a%20picco%20uno%20yacht%20di%2040%20metri&#038;url=https://www.blitztv.it/catanzaro-lido-cola-a-picco-uno-yacht-di-40-metri/" data-share=on data-source=twitter target=_blank title="Share on Twitter">
<span
class=icon><i
class="fa fa-twitter"></i></span>
</a></li><li
class=whatsapp-link>
<a
href="whatsapp://send?text=Catanzaro%20Lido%E2%80%9A%20cola%20a%20picco%20uno%20yacht%20di%2040%20metri%20https%3A%2F%2Fwww%2Eblitztv%2Eit%2Fcatanzaro%2Dlido%2Dcola%2Da%2Dpicco%2Duno%2Dyacht%2Ddi%2D40%2Dmetri%2F" target=_blank data-share=on data-source=whatsapp data-action=share/whatsapp/share title="Share on WhatsApp">
<span
class=icon><i
class="fa fa-whatsapp"></i></span>
</a></li><li
class=email-link>
<a
href="mailto:?subject=http://Catanzaro%20Lido,%20cola%20a%20picco%20uno%20yacht%20di%2040%20metri&body=https://www.blitztv.it/catanzaro-lido-cola-a-picco-uno-yacht-di-40-metri/" target=_blank data-share=on data-source=email title="Email this">
<span
class=icon><i
class="fa fa-envelope"></i></span>
</a></li><li
class=linkedin-link>
<a
href="//linkedin.com/shareArticle?mini=true&#038;url=https://www.blitztv.it/catanzaro-lido-cola-a-picco-uno-yacht-di-40-metri/&#038;title=Catanzaro%20Lido,%20cola%20a%20picco%20uno%20yacht%20di%2040%20metri&#038;source=BlitzTv" target=_blank data-share=on data-source=linkedin title="Share on LinkedIn">
<span
class=icon><i
class="fa fa-linkedin"></i></span>
</a></li></ul></div></div><div
class=tags-socialsharing><div
class=tags-items>
<span
class=tag-title><i
class="fa fa-tags" aria-hidden=true></i> <span
class="h5 extra-bold">Tags</span></span>
<a
href=https://www.blitztv.it/tag/blitztv/ title=blitztv class="tag-item font-size-12">blitztv</a><a
href=https://www.blitztv.it/tag/catanzaro-lido/ title="catanzaro lido" class="tag-item font-size-12">catanzaro lido</a><a
href=https://www.blitztv.it/tag/guardia-costiera/ title=guardia-costiera class="tag-item font-size-12">guardia-costiera</a><a
href=https://www.blitztv.it/tag/yacth/ title=yacth class="tag-item font-size-12">yacth</a></div></div><div
class=single-post-nav><div
class=single-post-nav-items><div
class="single-post-nav-item prev-item"><div
class="item-text navigation-font"><a
class=neutral href=https://www.blitztv.it/bimbo-si-perde-pubblico-e-band-ritrovano-il-papa-cosi/ title="Bimbo si perde: pubblico e band ritrovano il papà così">Video precedente</a></div><div
class=post-listing-item><div
class=post-img><a
data-post-id=29097 href=https://www.blitztv.it/bimbo-si-perde-pubblico-e-band-ritrovano-il-papa-cosi/ target=_top title="Bimbo si perde: pubblico e band ritrovano il papà così" class=blog-img><img
class="blog-picture ul-normal-effect" src=https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-nhrloydb1ow-youtube-a-60x60.jpg srcset="https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-nhrloydb1ow-youtube-a-60x60.jpg 60w, https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-nhrloydb1ow-youtube-a-150x150.jpg 150w, https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-nhrloydb1ow-youtube-a-100x100.jpg 100w, https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-nhrloydb1ow-youtube-a-200x200.jpg 200w, https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-nhrloydb1ow-youtube-a-268x268.jpg 268w" sizes="(max-width: 60px) 100vw, 60px" alt="Privato: [ID: NHrloyDb1Ow] Youtube Automatic"><span
class="ul-placeholder-bg class-1x1"></span></a></div><div
class=post-content><h3 class="h6 post-title">
<a
href=https://www.blitztv.it/bimbo-si-perde-pubblico-e-band-ritrovano-il-papa-cosi/ title="Bimbo si perde: pubblico e band ritrovano il papà così">Bimbo si perde: pubblico e band ritrovano il papà così</a></h3></div></div></div><div
class="single-post-nav-item next-item"><div
class="item-text navigation-font"><a
class=neutral href=https://www.blitztv.it/bianca-atzei-e-stefano-corti-ecografia-con-sorpresa/ title="Bianca Atzei e Stefano Corti, ecografia con &#8220;sorpresa&#8221;">Video successivo</a></div><div
class=post-listing-item><div
class=post-img><a
data-post-id=29101 href=https://www.blitztv.it/bianca-atzei-e-stefano-corti-ecografia-con-sorpresa/ target=_top title="Bianca Atzei e Stefano Corti, ecografia con &#8220;sorpresa&#8221;" class=blog-img><img
class="blog-picture ul-normal-effect" src=https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-zrzbgi8-dgw-youtube-a-60x60.jpg srcset="https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-zrzbgi8-dgw-youtube-a-60x60.jpg 60w, https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-zrzbgi8-dgw-youtube-a-150x150.jpg 150w, https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-zrzbgi8-dgw-youtube-a-100x100.jpg 100w, https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-zrzbgi8-dgw-youtube-a-200x200.jpg 200w, https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-zrzbgi8-dgw-youtube-a-268x268.jpg 268w" sizes="(max-width: 60px) 100vw, 60px" alt="Privato: [ID: zRZbgi8-dGw] Youtube Automatic"><span
class="ul-placeholder-bg class-1x1"></span></a></div><div
class=post-content><h3 class="h6 post-title">
<a
href=https://www.blitztv.it/bianca-atzei-e-stefano-corti-ecografia-con-sorpresa/ title="Bianca Atzei e Stefano Corti, ecografia con &#8220;sorpresa&#8221;">Bianca Atzei e Stefano Corti, ecografia con &#8220;sorpresa&#8221;</a></h3></div></div></div></div></div></div></article><div
class=facebook-comment id=vidorev_facebook_comment><div
id=fb-root></div><div
class=fb-comments data-href=https://www.blitztv.it/catanzaro-lido-cola-a-picco-uno-yacht-di-40-metri/ data-width=auto data-numposts=10 data-order-by=social data-colorscheme=light></div></div></div></main><aside
id=main-sidebar class="site__col main-sidebar main-sidebar-control"><div
class="sidebar-content sidebar-content-control"><div
class="sidebar-content-inner sidebar-content-inner-control"><div
id=instagram-feed-widget-2 class="widget r-widget-control  widget__col-04 widget_instagram-feed-widget"><div
class=widget-item-wrap><div
id=sb_instagram class="sbi sbi_col_2  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 100%;" data-feedid=sbi_blitztvit#4 data-res=auto data-cols=2 data-num=4 data-shortcode-atts={}  data-sbi-flags=favorLocal><div
class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
<a
href=https://www.instagram.com/blitztvit/ target=_blank rel="noopener nofollow" title=@blitztvit class=sbi_header_link><div
class=sbi_header_text><h3 >blitztvit</h3><p
class=sbi_bio >Raccontiamo la realtà</p></div><div
class=sbi_header_img data-avatar-url=http://www.blitztv.it/wp-content/uploads/2020/11/bug_bordolarge.png><div
class=sbi_header_img_hover><svg
class="sbi_new_logo fa-instagram fa-w-14" aria-hidden=true data-fa-processed aria-label=Instagram data-prefix=fab data-icon=instagram role=img viewBox="0 0 448 512">
<path
fill=currentColor d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg></div>
<img
src=http://www.blitztv.it/wp-content/uploads/2020/11/bug_bordolarge.png alt=BlitzTV width=50 height=50></div>
</a></div><div
id=sbi_images style="padding: 5px;"><div
class="sbi_item sbi_type_video sbi_new sbi_transition" id=sbi_17942403242202723 data-date=1660914261><div
class=sbi_photo_wrap>
<a
class=sbi_photo href=https://www.instagram.com/tv/ChcSvOstiE-/ target=_blank rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/300549636_1014874372526898_7728985332626914843_n.jpg?_nc_cat=111&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=DUy-hEbjBlQAX81RJZ4&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8LNYcubVuQ8utMXDFBNUqscKF5hhMkgkskHgKQanM5qg&#038;oe=6309CD1D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/300549636_1014874372526898_7728985332626914843_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DUy-hEbjBlQAX81RJZ4&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8LNYcubVuQ8utMXDFBNUqscKF5hhMkgkskHgKQanM5qg&amp;oe=6309CD1D&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/300549636_1014874372526898_7728985332626914843_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DUy-hEbjBlQAX81RJZ4&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8LNYcubVuQ8utMXDFBNUqscKF5hhMkgkskHgKQanM5qg&amp;oe=6309CD1D&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/300549636_1014874372526898_7728985332626914843_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DUy-hEbjBlQAX81RJZ4&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8LNYcubVuQ8utMXDFBNUqscKF5hhMkgkskHgKQanM5qg&amp;oe=6309CD1D&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/300549636_1014874372526898_7728985332626914843_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DUy-hEbjBlQAX81RJZ4&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8LNYcubVuQ8utMXDFBNUqscKF5hhMkgkskHgKQanM5qg&amp;oe=6309CD1D&quot;}">
<span
class=sbi-screenreader>&quot;Abbiamo avuto una tromba d&#039;aria che ha distrutto </span>
<svg
style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label=Play aria-hidden=true data-fa-processed data-prefix=fa data-icon=play role=presentation xmlns=http://www.w3.org/2000/svg viewBox="0 0 448 512"><path
fill=currentColor d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>  <img
src=https://www.blitztv.it/wp-content/plugins/instagram-feed/img/placeholder.png alt="&quot;Abbiamo avuto una tromba d&#039;aria che ha distrutto metà &#039;Twiga&#039;, leggendo i commenti sui social abbiamo fatto felice un mucchio di persone. Non riesco a capire, che Paese di rancorosi e sfigati...&quot; Lo dice Flavio Briatore, in un video postato su Instagram nel quale parla dei danni causati dal maltempo in Versilia, testimoniati anche da un altro video di Daniela Santanché girato nello stabilimento.&quot;Il Twiga dà lavoro a 150 persone, dà un indotto milionario alla zona, però sono felice di far contente tante persone in un giorno come questo. Sono felici delle disgrazie che succedono&quot;, aggiunge.&quot;Voglio essere solidale con tutti i bagni della Versilia, tutti hanno avuto tanti danni enormi, adesso ci rimbocchiamo le maniche e riapriamo. A tutti gli stabilimenti che hanno subito danni va la nostra vicinanza, vedere distrutto il lavoro di mesi in poche ore è una cosa che fa piangere il cuore. I quattro sfigati contenti perché il Twiga ha perso 20 o 50 tende non vanno nemmeno considerati: sono delle m...&quot;, conclude senza mezzi termini Briatore.Ha ragione?#briatore #twiga #falviobriatore #trombadaria #maltempotoscana">
</a></div></div><div
class="sbi_item sbi_type_video sbi_new sbi_transition" id=sbi_17959172122906128 data-date=1660729066><div
class=sbi_photo_wrap>
<a
class=sbi_photo href=https://www.instagram.com/tv/ChWxgjRNu0V/ target=_blank rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/299543106_472877984360490_3077931387596121894_n.jpg?_nc_cat=102&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=QRGm-a4ncS4AX8vbwBk&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9oNho3w-82IzE98Wu0u5fS4TAx5QuB2JOLtvySIEPaKg&#038;oe=6309D422" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/299543106_472877984360490_3077931387596121894_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=QRGm-a4ncS4AX8vbwBk&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9oNho3w-82IzE98Wu0u5fS4TAx5QuB2JOLtvySIEPaKg&amp;oe=6309D422&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/299543106_472877984360490_3077931387596121894_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=QRGm-a4ncS4AX8vbwBk&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9oNho3w-82IzE98Wu0u5fS4TAx5QuB2JOLtvySIEPaKg&amp;oe=6309D422&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/299543106_472877984360490_3077931387596121894_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=QRGm-a4ncS4AX8vbwBk&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9oNho3w-82IzE98Wu0u5fS4TAx5QuB2JOLtvySIEPaKg&amp;oe=6309D422&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/299543106_472877984360490_3077931387596121894_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=QRGm-a4ncS4AX8vbwBk&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9oNho3w-82IzE98Wu0u5fS4TAx5QuB2JOLtvySIEPaKg&amp;oe=6309D422&quot;}">
<span
class=sbi-screenreader>Surf d&#039;acqua &quot;a motore&quot; sul Canal Grande di Venezi</span>
<svg
style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label=Play aria-hidden=true data-fa-processed data-prefix=fa data-icon=play role=presentation xmlns=http://www.w3.org/2000/svg viewBox="0 0 448 512"><path
fill=currentColor d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>  <img
src=https://www.blitztv.it/wp-content/plugins/instagram-feed/img/placeholder.png alt="Surf d&#039;acqua &quot;a motore&quot; sul Canal Grande di VeneziaProtagonisti due giovani che hanno compiuto le &quot;evoluzioni&quot; vietatissime tra gondole e vaporetti. Il video è stato pubblicato su Facebook dal sindaco Brugnaro, che chiede aiuto per identificare &quot;due imbecilli che si fanno beffa della città&quot;#venezia #canalgrande #canalgrandevenezia">
</a></div></div><div
class="sbi_item sbi_type_video sbi_new sbi_transition" id=sbi_17951519290935162 data-date=1660305734><div
class=sbi_photo_wrap>
<a
class=sbi_photo href=https://www.instagram.com/reel/ChKKDTSFQiv/ target=_blank rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/299005677_386805620242113_394011020015154475_n.jpg?_nc_cat=111&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=7FQrsm18_2wAX_ugZ9_&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8OIAMMrZ9IgcmK1gfJTe2XXkYiLJayheGbiGni1SCQAg&#038;oe=630958AF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/299005677_386805620242113_394011020015154475_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=7FQrsm18_2wAX_ugZ9_&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8OIAMMrZ9IgcmK1gfJTe2XXkYiLJayheGbiGni1SCQAg&amp;oe=630958AF&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/299005677_386805620242113_394011020015154475_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=7FQrsm18_2wAX_ugZ9_&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8OIAMMrZ9IgcmK1gfJTe2XXkYiLJayheGbiGni1SCQAg&amp;oe=630958AF&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/299005677_386805620242113_394011020015154475_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=7FQrsm18_2wAX_ugZ9_&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8OIAMMrZ9IgcmK1gfJTe2XXkYiLJayheGbiGni1SCQAg&amp;oe=630958AF&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/299005677_386805620242113_394011020015154475_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=7FQrsm18_2wAX_ugZ9_&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8OIAMMrZ9IgcmK1gfJTe2XXkYiLJayheGbiGni1SCQAg&amp;oe=630958AF&quot;}">
<span
class=sbi-screenreader>Instagram post 17951519290935162</span>
<svg
style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label=Play aria-hidden=true data-fa-processed data-prefix=fa data-icon=play role=presentation xmlns=http://www.w3.org/2000/svg viewBox="0 0 448 512"><path
fill=currentColor d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>  <img
src=https://www.blitztv.it/wp-content/plugins/instagram-feed/img/placeholder.png alt="Instagram post 17951519290935162">
</a></div></div><div
class="sbi_item sbi_type_video sbi_new sbi_transition" id=sbi_18311666569054621 data-date=1660303814><div
class=sbi_photo_wrap>
<a
class=sbi_photo href=https://www.instagram.com/p/ChKGaotNUsQ/ target=_blank rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/299077330_639572450591584_8218047011149303339_n.jpg?_nc_cat=101&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=fTBflYTr6IAAX82vge3&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9ZYPZ_rKM2FFZ8GRwvevVkupHRFKAhcrFP3m4DJpmm8A&#038;oe=630ABF8C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/299077330_639572450591584_8218047011149303339_n.jpg?_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fTBflYTr6IAAX82vge3&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9ZYPZ_rKM2FFZ8GRwvevVkupHRFKAhcrFP3m4DJpmm8A&amp;oe=630ABF8C&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/299077330_639572450591584_8218047011149303339_n.jpg?_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fTBflYTr6IAAX82vge3&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9ZYPZ_rKM2FFZ8GRwvevVkupHRFKAhcrFP3m4DJpmm8A&amp;oe=630ABF8C&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/299077330_639572450591584_8218047011149303339_n.jpg?_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fTBflYTr6IAAX82vge3&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9ZYPZ_rKM2FFZ8GRwvevVkupHRFKAhcrFP3m4DJpmm8A&amp;oe=630ABF8C&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/299077330_639572450591584_8218047011149303339_n.jpg?_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fTBflYTr6IAAX82vge3&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9ZYPZ_rKM2FFZ8GRwvevVkupHRFKAhcrFP3m4DJpmm8A&amp;oe=630ABF8C&quot;}">
<span
class=sbi-screenreader>Atterraggio da brividi a #Skiathos in Grecia</span>
<svg
style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label=Play aria-hidden=true data-fa-processed data-prefix=fa data-icon=play role=presentation xmlns=http://www.w3.org/2000/svg viewBox="0 0 448 512"><path
fill=currentColor d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>  <img
src=https://www.blitztv.it/wp-content/plugins/instagram-feed/img/placeholder.png alt="Atterraggio da brividi a #Skiathos in Grecia">
</a></div></div></div><div
id=sbi_load>
<span
class=sbi_follow_btn>
<a
href=https://www.instagram.com/blitztvit/  target=_blank rel="noopener nofollow"><svg
class="svg-inline--fa fa-instagram fa-w-14" aria-hidden=true data-fa-processed aria-label=Instagram data-prefix=fab data-icon=instagram role=img viewBox="0 0 448 512">
<path
fill=currentColor d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>Seguici su Instagram</a>
</span></div>
<span
class=sbi_resized_image_data data-feed-id=sbi_blitztvit#4 data-resized={&quot;18311666569054621&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17951519290935162&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17959172122906128&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17942403242202723&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}>
</span></div></div></div><div
id=custom_html-3 class="widget_text widget r-widget-control img-ads widget__col-04 widget_custom_html"><div
class="widget_text widget-item-wrap"><div
class="textwidget custom-html-widget"><a
href=http://www.blitztv.it/coronavirus-in-italia-la-mappa-dei-contagi/ >
<img
src=http://www.blitztv.it/wp-content/uploads/2020/11/banner.jpg alt="Coronavirus, la mappa dei contagi in italia">
</a></div></div></div><div
id=vidorev_post_extensions-3 class="widget r-widget-control  widget__col-04 vidorev-post-extensions"><div
class=widget-item-wrap><h2 class="widget-title h5 extra-bold"><span
class=title-wrap>I PIÙ VISTI DELLA SETTIMANA</span></h2><div
class="vp-widget-post-layout vp-widget-post-layout-control wg-list-special"><div
class="widget-post-listing widget-post-listing-control "><div
class="post-listing-item top-item"><div
class=post-img><a
data-post-id=29093 href=https://www.blitztv.it/chiara-ferragni-e-fedez-sullorlo-di-un-precipizio-scoppia-la-polemica/ target=_top title="Chiara Ferragni e Fedez sull&#8217;orlo di un precipizio: scoppia la polemica" class=blog-img><img
class="blog-picture ul-normal-effect" src=https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-nxccojhjrfc-youtube-a-346x130.jpg srcset="https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-nxccojhjrfc-youtube-a-346x130.jpg 346w, https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-nxccojhjrfc-youtube-a-568x213.jpg 568w, https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-nxccojhjrfc-youtube-a-1136x426.jpg 1136w" sizes="(max-width: 346px) 100vw, 346px" alt="Privato: [ID: NXCCOJhjRfc] Youtube Automatic"><span
class="ul-placeholder-bg class-2point7x1"></span></a></div><div
class=absolute-gradient></div><div
class="post-content dark-background overlay-background">
<span
class="item-number h1">1</span><h3 class="h5 post-title">
<a
href=https://www.blitztv.it/chiara-ferragni-e-fedez-sullorlo-di-un-precipizio-scoppia-la-polemica/ title="Chiara Ferragni e Fedez sull&#8217;orlo di un precipizio: scoppia la polemica">Chiara Ferragni e Fedez sull&#8217;orlo di un precipizio: scoppia la polemica</a></h3><div
class="entry-meta post-meta meta-font"><div
class=post-meta-wrap><div
class="author vcard"><i
class="fa fa-user-circle" aria-hidden=true></i><a
href=https://www.blitztv.it/author/blitztv/ >Redazione BlitzTV</a></div><div
class=view-count><i
class="fa fa-eye" aria-hidden=true></i><span>229</span></div></div></div></div></div><div
class=post-listing-item><div
class=post-img><a
data-post-id=29085 href=https://www.blitztv.it/bagnanti-torturano-uno-squalo-sulla-spiaggia-della-florida-indignazione-sui-social/ target=_top title="Bagnanti torturano uno squalo sulla spiaggia della Florida: indignazione sui social" class=blog-img><img
class="blog-picture ul-normal-effect" src=https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-oa80vineeyq-youtube-a-100x100.jpg srcset="https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-oa80vineeyq-youtube-a-100x100.jpg 100w, https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-oa80vineeyq-youtube-a-150x150.jpg 150w, https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-oa80vineeyq-youtube-a-60x60.jpg 60w, https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-oa80vineeyq-youtube-a-200x200.jpg 200w, https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-oa80vineeyq-youtube-a-268x268.jpg 268w" sizes="(max-width: 100px) 100vw, 100px" alt="Privato: [ID: oa80vinEEYQ] Youtube Automatic"><span
class="ul-placeholder-bg class-1x1"></span></a><span
class="item-number h3">2</span></div><div
class=post-content><h3 class="h6 post-title">
<a
href=https://www.blitztv.it/bagnanti-torturano-uno-squalo-sulla-spiaggia-della-florida-indignazione-sui-social/ title="Bagnanti torturano uno squalo sulla spiaggia della Florida: indignazione sui social">Bagnanti torturano uno squalo sulla spiaggia della Florida: indignazione sui social</a></h3><div
class="entry-meta post-meta meta-font"><div
class=post-meta-wrap><div
class="author vcard"><i
class="fa fa-user-circle" aria-hidden=true></i><a
href=https://www.blitztv.it/author/blitztv/ >Redazione BlitzTV</a></div><div
class=view-count><i
class="fa fa-eye" aria-hidden=true></i><span>263</span></div></div></div></div></div><div
class=post-listing-item><div
class=post-img><a
data-post-id=29077 href=https://www.blitztv.it/piombino-il-forte-vento-fa-volare-le-cabine-della-ruota-panoramica/ target=_top title="Piombino, il forte vento fa volare le cabine della ruota panoramica" class=blog-img><img
class="blog-picture ul-normal-effect" src=https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-rzs5bbbvoqs-youtube-a-100x100.jpg srcset="https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-rzs5bbbvoqs-youtube-a-100x100.jpg 100w, https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-rzs5bbbvoqs-youtube-a-150x150.jpg 150w, https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-rzs5bbbvoqs-youtube-a-60x60.jpg 60w, https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-rzs5bbbvoqs-youtube-a-200x200.jpg 200w, https://www.blitztv.it/wp-content/uploads/2022/08/privato-id-rzs5bbbvoqs-youtube-a-268x268.jpg 268w" sizes="(max-width: 100px) 100vw, 100px" alt="Privato: [ID: rZS5BBbVoQs] Youtube Automatic"><span
class="ul-placeholder-bg class-1x1"></span></a><span
class="item-number h3">3</span></div><div
class=post-content><h3 class="h6 post-title">
<a
href=https://www.blitztv.it/piombino-il-forte-vento-fa-volare-le-cabine-della-ruota-panoramica/ title="Piombino, il forte vento fa volare le cabine della ruota panoramica">Piombino, il forte vento fa volare le cabine della ruota panoramica</a></h3><div
class="entry-meta post-meta meta-font"><div
class=post-meta-wrap><div
class="author vcard"><i
class="fa fa-user-circle" aria-hidden=true></i><a
href=https://www.blitztv.it/author/blitztv/ >Redazione BlitzTV</a></div><div
class=view-count><i
class="fa fa-eye" aria-hidden=true></i><span>2.4K</span></div></div></div></div></div></div></div></div></div><div
id=custom_html-2 class="widget_text widget r-widget-control img-ads widget__col-04 widget_custom_html"><div
class="widget_text widget-item-wrap"><div
class="textwidget custom-html-widget"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins
class=adsbygoogle
style="display:block; text-align:center;"
data-ad-layout=in-article
data-ad-format=fluid
data-ad-client=ca-pub-8268955434909448
data-ad-slot=2990269858></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div
id=vidorev_post_extensions-1 class="widget r-widget-control  widget__col-04 vidorev-post-extensions"><div
class=widget-item-wrap><h2 class="widget-title h5 extra-bold"><span
class=title-wrap>IL VIDEO PIÙ VOTATO</span></h2><div
class="vp-widget-post-layout vp-widget-post-layout-control wg-list-default"><div
class="widget-post-listing widget-post-listing-control "><div
class=post-listing-item><div
class=post-img><a
data-post-id=17767 href=https://www.blitztv.it/toc-toc-il-morto-bussa-sulla-bara-durante-il-funerale/ target=_top title="&#8220;Toc toc&#8221;: il morto bussa sulla bara durante il funerale" class=blog-img><img
class="blog-picture ul-normal-effect" src=https://www.blitztv.it/wp-content/uploads/2019/10/pending-youtube-automatic-10-100x100.jpg srcset="https://www.blitztv.it/wp-content/uploads/2019/10/pending-youtube-automatic-10-100x100.jpg 100w, https://www.blitztv.it/wp-content/uploads/2019/10/pending-youtube-automatic-10-150x150.jpg 150w, https://www.blitztv.it/wp-content/uploads/2019/10/pending-youtube-automatic-10-60x60.jpg 60w, https://www.blitztv.it/wp-content/uploads/2019/10/pending-youtube-automatic-10-200x200.jpg 200w, https://www.blitztv.it/wp-content/uploads/2019/10/pending-youtube-automatic-10-268x268.jpg 268w" sizes="(max-width: 100px) 100vw, 100px" alt="Pending &#8211; Youtube Automatic"><span
class="ul-placeholder-bg class-1x1"></span></a><span
class="duration-text font-size-12 meta-font">00:02</span></div><div
class=post-content><h3 class="h6 post-title">
<a
href=https://www.blitztv.it/toc-toc-il-morto-bussa-sulla-bara-durante-il-funerale/ title="&#8220;Toc toc&#8221;: il morto bussa sulla bara durante il funerale">&#8220;Toc toc&#8221;: il morto bussa sulla bara durante il funerale</a></h3><div
class="entry-meta post-meta meta-font"><div
class=post-meta-wrap><div
class="author vcard"><i
class="fa fa-user-circle" aria-hidden=true></i><a
href=https://www.blitztv.it/author/blitztv/ >Redazione BlitzTV</a></div><div
class=like-count><i
class="fa fa-thumbs-up" aria-hidden=true></i><span
class=like-count data-id=17767>41.6K</span></div></div></div></div></div></div></div></div></div></div></div></aside></div></div></div></div><footer
id=site-footer class=site-footer><div
class="footer-wrapper dark-background"><div
class=footer-sidebar><div
class="site__container fullwidth-vidorev-ctrl"><div
class=site__row></div></div></div><div
class=footer-copyright><div
class="site__container fullwidth-vidorev-ctrl"><div
class=site__row><div
class="site__col font-size-12"><p
style="font-size: 11px;text-align: left">Copyright <a
href=mailto:redazione@blitztv.it>BlitzTV</a> © 2019-2022 <a
href=http://www.primopiano.it target=_blank rel=noopener>SIGNO</a> Via Rabolini, 13 Milano - P.IVA IT11812250154. Tutti i diritti sono riservati.</p>
&nbsp;&nbsp;</div></div></div></div></div></footer></div></div><div
class="scroll-to-top-button scroll-to-top-button-control">
<a
class="basic-button basic-button-default" href=#>Top<i
class="fa fa-arrow-circle-up" aria-hidden=true></i></a></div><div
id=vp-mobile-menu class="dark-background vp-mobile-menu-control"><div
class=vp-mobile-menu-body><div
class="button-menu-mobile button-menu-mobile-control">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span></div><div
class=mobile-menu-social><ul
class="social-block s-grid mobile-style"><li
class=facebook-link>
<a
href=https://www.facebook.com/blitzTVit/ title=Facebook target=_blank>
<span
class=icon>
<i
class="fa fa-facebook"></i>
</span>
</a></li><li
class=youtube-link>
<a
href=https://www.youtube.com/blitztvit title=Youtube target=_blank>
<span
class=icon>
<i
class="fa fa-youtube"></i>
</span>
</a></li><li
class=instagram-link>
<a
href=https://www.instagram.com/blitztvit/ title=Instagram target=_blank>
<span
class=icon>
<i
class="fa fa-instagram"></i>
</span>
</a></li><li
class=watch-later-elm>
<a
href=https://www.blitztv.it/guarda-dopo/ title="Watch later" class=top-watch-dropdown>
<span
class=icon>
<i
class="fa fa-clock-o" aria-hidden=true></i>
<span
class=hasVideos-control></span>
</span>
</a><ul
class="top-watch-later-listing top-watch-later-listing-control dark-background"><li
class="top-watch-later-items top-watch-later-control no-video"></li><li
class=watch-no-video><div>
<i
class="fa fa-file-video-o" aria-hidden=true></i><br>
No videos yet!<br>
Click on &quot;Watch later&quot; to put videos here<br></div></li><li
class="view-all-hyperlink view-all-hyperlink-control">
<a
href=https://www.blitztv.it/guarda-dopo/ title="View All Videos" class="basic-button basic-button-default">
<span>View all videos</span> &nbsp; <i
class="fa fa-play" aria-hidden=true></i>
</a></li></ul></li><li
class=watch-later-elm>
<a
href=# title=Notifications class=top-watch-dropdown>
<span
class=icon>
<i
class="fa fa-bell" aria-hidden=true></i>
<span
class=hasVideos-control></span>
</span>
</a><ul
class="top-watch-later-listing dark-background"><li
class="top-watch-later-items no-video"></li><li
class=watch-no-video><div>
<i
class="fa fa-file-video-o" aria-hidden=true></i><br>
Don&#039;t miss new videos<br>
Sign in to see updates from your favourite channels<br><br>
<br></div></li></ul></li></ul></div><div
class="vp-mobile-menu-items vp-mobile-menu-items-control navigation-font"><ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22907"><a
href=https://www.blitztv.it/cronaca-tutte-le-notizie-dallitalia/ >CRONACA</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22951"><a
href=https://www.blitztv.it/coronavirus-in-italia-la-mappa-dei-contagi/ >Coronavirus: mappa e grafici</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22935"><a
href=https://www.blitztv.it/esteri-tutte-le-notizie-dal-mondo/ >ESTERI</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22944"><a
href=https://www.blitztv.it/tutti-i-video-di-magazine/ >MAGAZINE</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22827"><a
href=https://www.blitztv.it/gossip-e-spettacolo-tutte-le-pillole/ >SHOWBIZ</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22950"><a
href=https://www.blitztv.it/sport-tutti-i-video/ >SPORT</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22874"><a
href=https://www.blitztv.it/blitzdoc-tutti-gli-approfondimenti-e-i-reportage/ >DOC</a></li></ul><ul
class=membership-submit-video-mobile-menu>		<a
href=https://www.blitztv.it/invia-il-tuo-video/ class="basic-button basic-button-default user-submit-video " target=_blank>
INVIA IL TUO VIDEO	</a></ul></div></div></div><div
id=cookie-law-info-bar data-nosnippet=true><h5 class="cli_messagebar_head">Informativa</h5><span><div
class="cli-bar-container cli-style-v2"><div
class=cli-bar-message>Questo sito fa uso di cookie per migliorare l’esperienza di navigazione degli utenti e per raccogliere informazioni sull’utilizzo del sito stesso. Utilizziamo sia cookie tecnici sia cookie di parti terze per inviare messaggi promozionali sulla base dei comportamenti degli utenti. Può conoscere i dettagli consultando la nostra privacy policy <a
href=https://www.blitztv.it/cookie-policy/ >qui</a>.</div><div
class=cli-bar-btn_container><a
role=button tabindex=0 class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px;" >Scegli e personalizza</a><a
id=wt-cli-accept-all-btn tabindex=0 role=button data-cli_action=accept_all  class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button" >Accetta</a> <a
role=button tabindex=0 id=cookie_action_close_header_reject  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action=reject>Continua senza accettare</a></div></div></span></div><div
id=cookie-law-info-again style=display:none; data-nosnippet=true><span
id=cookie_hdr_showagain>Manage consent</span></div><div
class=cli-modal data-nosnippet=true id=cliSettingsPopup tabindex=-1 role=dialog aria-labelledby=cliSettingsPopup aria-hidden=true><div
class=cli-modal-dialog role=document><div
class="cli-modal-content cli-bar-popup">
<button
type=button class=cli-modal-close id=cliModalClose>
<svg
class viewBox="0 0 24 24"><path
d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path
d="M0 0h24v24h-24z" fill=none></path></svg>
<span
class=wt-cli-sr-only>Chiudi</span>
</button><div
class=cli-modal-body><div
class="cli-container-fluid cli-tab-container"><div
class=cli-row><div
class="cli-col-12 cli-align-items-stretch cli-px-0"><div
class=cli-privacy-overview><h4>Privacy Overview</h4><div
class=cli-privacy-content><div
class=cli-privacy-content-text>This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div></div>
<a
class=cli-privacy-readmore  aria-label="Mostra altro" tabindex=0 role=button data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div
class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div
class=cli-tab-section><div
class=cli-tab-header>
<a
role=button tabindex=0 class="cli-nav-link cli-settings-mobile" data-target=necessary data-toggle=cli-toggle-tab>
Necessary	</a><div
class=wt-cli-necessary-checkbox>
<input
type=checkbox class=cli-user-preference-checkbox  id=wt-cli-checkbox-necessary data-id=checkbox-necessary checked=checked>
<label
class=form-check-label for=wt-cli-checkbox-necessary>Necessary</label></div>
<span
class=cli-necessary-caption>Sempre abilitato</span></div><div
class=cli-tab-content><div
class="cli-tab-pane cli-fade" data-id=necessary><div
class=wt-cli-cookie-description>
Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.<table
class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th
class=cookielawinfo-column-1>Cookie</th><th
class=cookielawinfo-column-3>Durata</th><th
class=cookielawinfo-column-4>Descrizione</th></tr></thead><tbody><tr
class=cookielawinfo-row><td
class=cookielawinfo-column-1>cookielawinfo-checkbox-advertisement</td><td
class=cookielawinfo-column-3>1 year</td><td
class=cookielawinfo-column-4>Set by the GDPR Cookie Consent plugin, this cookie is used to record the user consent for the cookies in the "Advertisement" category .</td></tr><tr
class=cookielawinfo-row><td
class=cookielawinfo-column-1>cookielawinfo-checkbox-analytics</td><td
class=cookielawinfo-column-3>11 months</td><td
class=cookielawinfo-column-4>This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr
class=cookielawinfo-row><td
class=cookielawinfo-column-1>cookielawinfo-checkbox-functional</td><td
class=cookielawinfo-column-3>11 months</td><td
class=cookielawinfo-column-4>The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr
class=cookielawinfo-row><td
class=cookielawinfo-column-1>cookielawinfo-checkbox-necessary</td><td
class=cookielawinfo-column-3>11 months</td><td
class=cookielawinfo-column-4>This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr
class=cookielawinfo-row><td
class=cookielawinfo-column-1>cookielawinfo-checkbox-others</td><td
class=cookielawinfo-column-3>11 months</td><td
class=cookielawinfo-column-4>This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr
class=cookielawinfo-row><td
class=cookielawinfo-column-1>cookielawinfo-checkbox-performance</td><td
class=cookielawinfo-column-3>11 months</td><td
class=cookielawinfo-column-4>This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr
class=cookielawinfo-row><td
class=cookielawinfo-column-1>CookieLawInfoConsent</td><td
class=cookielawinfo-column-3>1 year</td><td
class=cookielawinfo-column-4>Records the default button state of the corresponding category &amp; the status of CCPA. It works only in coordination with the primary cookie.</td></tr><tr
class=cookielawinfo-row><td
class=cookielawinfo-column-1>viewed_cookie_policy</td><td
class=cookielawinfo-column-3>11 months</td><td
class=cookielawinfo-column-4>The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table></div></div></div></div><div
class=cli-tab-section><div
class=cli-tab-header>
<a
role=button tabindex=0 class="cli-nav-link cli-settings-mobile" data-target=functional data-toggle=cli-toggle-tab>
Functional	</a><div
class=cli-switch>
<input
type=checkbox id=wt-cli-checkbox-functional class=cli-user-preference-checkbox  data-id=checkbox-functional>
<label
for=wt-cli-checkbox-functional class=cli-slider data-cli-enable=Abilitato data-cli-disable=Disabilitato><span
class=wt-cli-sr-only>Functional</span></label></div></div><div
class=cli-tab-content><div
class="cli-tab-pane cli-fade" data-id=functional><div
class=wt-cli-cookie-description>
Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.</div></div></div></div><div
class=cli-tab-section><div
class=cli-tab-header>
<a
role=button tabindex=0 class="cli-nav-link cli-settings-mobile" data-target=performance data-toggle=cli-toggle-tab>
Performance	</a><div
class=cli-switch>
<input
type=checkbox id=wt-cli-checkbox-performance class=cli-user-preference-checkbox  data-id=checkbox-performance>
<label
for=wt-cli-checkbox-performance class=cli-slider data-cli-enable=Abilitato data-cli-disable=Disabilitato><span
class=wt-cli-sr-only>Performance</span></label></div></div><div
class=cli-tab-content><div
class="cli-tab-pane cli-fade" data-id=performance><div
class=wt-cli-cookie-description>
Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.<table
class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th
class=cookielawinfo-column-1>Cookie</th><th
class=cookielawinfo-column-3>Durata</th><th
class=cookielawinfo-column-4>Descrizione</th></tr></thead><tbody><tr
class=cookielawinfo-row><td
class=cookielawinfo-column-1>_gat</td><td
class=cookielawinfo-column-3>1 minute</td><td
class=cookielawinfo-column-4>This cookie is installed by Google Universal Analytics to restrain request rate and thus limit the collection of data on high traffic sites.</td></tr></tbody></table></div></div></div></div><div
class=cli-tab-section><div
class=cli-tab-header>
<a
role=button tabindex=0 class="cli-nav-link cli-settings-mobile" data-target=analytics data-toggle=cli-toggle-tab>
Analytics	</a><div
class=cli-switch>
<input
type=checkbox id=wt-cli-checkbox-analytics class=cli-user-preference-checkbox  data-id=checkbox-analytics>
<label
for=wt-cli-checkbox-analytics class=cli-slider data-cli-enable=Abilitato data-cli-disable=Disabilitato><span
class=wt-cli-sr-only>Analytics</span></label></div></div><div
class=cli-tab-content><div
class="cli-tab-pane cli-fade" data-id=analytics><div
class=wt-cli-cookie-description>
Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.<table
class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th
class=cookielawinfo-column-1>Cookie</th><th
class=cookielawinfo-column-3>Durata</th><th
class=cookielawinfo-column-4>Descrizione</th></tr></thead><tbody><tr
class=cookielawinfo-row><td
class=cookielawinfo-column-1>__gads</td><td
class=cookielawinfo-column-3>1 year 24 days</td><td
class=cookielawinfo-column-4>The __gads cookie, set by Google, is stored under DoubleClick domain and tracks the number of times users see an advert, measures the success of the campaign and calculates its revenue. This cookie can only be read from the domain they are set on and will not track any data while browsing through other sites.</td></tr><tr
class=cookielawinfo-row><td
class=cookielawinfo-column-1>_ga</td><td
class=cookielawinfo-column-3>2 years</td><td
class=cookielawinfo-column-4>The _ga cookie, installed by Google Analytics, calculates visitor, session and campaign data and also keeps track of site usage for the site's analytics report. The cookie stores information anonymously and assigns a randomly generated number to recognize unique visitors.</td></tr><tr
class=cookielawinfo-row><td
class=cookielawinfo-column-1>_gid</td><td
class=cookielawinfo-column-3>1 day</td><td
class=cookielawinfo-column-4>Installed by Google Analytics, _gid cookie stores information on how visitors use a website, while also creating an analytics report of the website's performance. Some of the data that are collected include the number of visitors, their source, and the pages they visit anonymously.</td></tr><tr
class=cookielawinfo-row><td
class=cookielawinfo-column-1>CONSENT</td><td
class=cookielawinfo-column-3>2 years</td><td
class=cookielawinfo-column-4>YouTube sets this cookie via embedded youtube-videos and registers anonymous statistical data.</td></tr><tr
class=cookielawinfo-row><td
class=cookielawinfo-column-1>uid</td><td
class=cookielawinfo-column-3>2 months</td><td
class=cookielawinfo-column-4>This is a Google UserID cookie that tracks users across various website segments.</td></tr></tbody></table></div></div></div></div><div
class=cli-tab-section><div
class=cli-tab-header>
<a
role=button tabindex=0 class="cli-nav-link cli-settings-mobile" data-target=advertisement data-toggle=cli-toggle-tab>
Advertisement	</a><div
class=cli-switch>
<input
type=checkbox id=wt-cli-checkbox-advertisement class=cli-user-preference-checkbox  data-id=checkbox-advertisement>
<label
for=wt-cli-checkbox-advertisement class=cli-slider data-cli-enable=Abilitato data-cli-disable=Disabilitato><span
class=wt-cli-sr-only>Advertisement</span></label></div></div><div
class=cli-tab-content><div
class="cli-tab-pane cli-fade" data-id=advertisement><div
class=wt-cli-cookie-description>
Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.<table
class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th
class=cookielawinfo-column-1>Cookie</th><th
class=cookielawinfo-column-3>Durata</th><th
class=cookielawinfo-column-4>Descrizione</th></tr></thead><tbody><tr
class=cookielawinfo-row><td
class=cookielawinfo-column-1>IDE</td><td
class=cookielawinfo-column-3>1 year 24 days</td><td
class=cookielawinfo-column-4>Google DoubleClick IDE cookies are used to store information about how the user uses the website to present them with relevant ads and according to the user profile.</td></tr><tr
class=cookielawinfo-row><td
class=cookielawinfo-column-1>test_cookie</td><td
class=cookielawinfo-column-3>15 minutes</td><td
class=cookielawinfo-column-4>The test_cookie is set by doubleclick.net and is used to determine if the user's browser supports cookies.</td></tr><tr
class=cookielawinfo-row><td
class=cookielawinfo-column-1>VISITOR_INFO1_LIVE</td><td
class=cookielawinfo-column-3>5 months 27 days</td><td
class=cookielawinfo-column-4>A cookie set by YouTube to measure bandwidth that determines whether the user gets the new or old player interface.</td></tr><tr
class=cookielawinfo-row><td
class=cookielawinfo-column-1>YSC</td><td
class=cookielawinfo-column-3>session</td><td
class=cookielawinfo-column-4>YSC cookie is set by Youtube and is used to track the views of embedded videos on Youtube pages.</td></tr><tr
class=cookielawinfo-row><td
class=cookielawinfo-column-1>yt-remote-connected-devices</td><td
class=cookielawinfo-column-3>never</td><td
class=cookielawinfo-column-4>YouTube sets this cookie to store the video preferences of the user using embedded YouTube video.</td></tr><tr
class=cookielawinfo-row><td
class=cookielawinfo-column-1>yt-remote-device-id</td><td
class=cookielawinfo-column-3>never</td><td
class=cookielawinfo-column-4>YouTube sets this cookie to store the video preferences of the user using embedded YouTube video.</td></tr><tr
class=cookielawinfo-row><td
class=cookielawinfo-column-1>yt.innertube::nextId</td><td
class=cookielawinfo-column-3>never</td><td
class=cookielawinfo-column-4>This cookie, set by YouTube, registers a unique ID to store data on what videos from YouTube the user has seen.</td></tr><tr
class=cookielawinfo-row><td
class=cookielawinfo-column-1>yt.innertube::requests</td><td
class=cookielawinfo-column-3>never</td><td
class=cookielawinfo-column-4>This cookie, set by YouTube, registers a unique ID to store data on what videos from YouTube the user has seen.</td></tr></tbody></table></div></div></div></div><div
class=cli-tab-section><div
class=cli-tab-header>
<a
role=button tabindex=0 class="cli-nav-link cli-settings-mobile" data-target=others data-toggle=cli-toggle-tab>
Others	</a><div
class=cli-switch>
<input
type=checkbox id=wt-cli-checkbox-others class=cli-user-preference-checkbox  data-id=checkbox-others>
<label
for=wt-cli-checkbox-others class=cli-slider data-cli-enable=Abilitato data-cli-disable=Disabilitato><span
class=wt-cli-sr-only>Others</span></label></div></div><div
class=cli-tab-content><div
class="cli-tab-pane cli-fade" data-id=others><div
class=wt-cli-cookie-description>
Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.<table
class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th
class=cookielawinfo-column-1>Cookie</th><th
class=cookielawinfo-column-3>Durata</th><th
class=cookielawinfo-column-4>Descrizione</th></tr></thead><tbody><tr
class=cookielawinfo-row><td
class=cookielawinfo-column-1>C</td><td
class=cookielawinfo-column-3>1 month</td><td
class=cookielawinfo-column-4>No description</td></tr><tr
class=cookielawinfo-row><td
class=cookielawinfo-column-1>GoogleAdServingTest</td><td
class=cookielawinfo-column-3>session</td><td
class=cookielawinfo-column-4>No description</td></tr><tr
class=cookielawinfo-row><td
class=cookielawinfo-column-1>pvc_visits[0]</td><td
class=cookielawinfo-column-3>1 day</td><td
class=cookielawinfo-column-4>This cookie is created by post-views-counter. This cookie is used to count the number of visits to a post. It also helps in preventing repeat views of a post by a visitor.</td></tr><tr
class=cookielawinfo-row><td
class=cookielawinfo-column-1>TPC</td><td
class=cookielawinfo-column-3>7 days</td><td
class=cookielawinfo-column-4>No description</td></tr></tbody></table></div></div></div></div></div></div></div></div><div
class=cli-modal-footer><div
class="wt-cli-element cli-container-fluid cli-tab-container"><div
class=cli-row><div
class="cli-col-12 cli-align-items-stretch cli-px-0"><div
class="cli-tab-footer wt-cli-privacy-overview-actions">
<a
id=wt-cli-privacy-save-btn role=button tabindex=0 data-cli-action=accept class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a></div><div
class=wt-cli-ckyes-footer-section><div
class=wt-cli-ckyes-brand-logo>Powered by <a
href=https://www.cookieyes.com/ ><img
src=https://www.blitztv.it/wp-content/plugins/cookie-law-info/public/images/logo-cookieyes.svg alt="CookieYes Logo"></a></div></div></div></div></div></div></div></div></div><div
class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div
class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type=application/ld+json>{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Catanzaro Lido, cola a picco uno yacht di 40 metri","description":"Condizioni avverse: in salvo l&#8217;equipaggio ma impossibile recuperare l&#8217;imbarcazione ISCRIVITI AL NOSTRO CANALE e SEGUICI: http:\/\/www.blitztv.it https:\/\/www.facebook.com\/blitzTVit\/ https:\/\/www.instagram.com\/blitztvit\/","thumbnailUrl":"https:\/\/www.blitztv.it\/wp-content\/uploads\/2022\/08\/privato-id-08jsyqga39i-youtube-a.jpg","uploadDate":"2022-08-23T10:43:47+02:00","duration":"PT00M52S","contentUrl":"https:\/\/www.youtube.com\/watch?v=08jSyQGa39I","embedUrl":"https:\/\/www.blitztv.it\/catanzaro-lido-cola-a-picco-uno-yacht-di-40-metri\/?video_embed=29105","publisher":{"@type":"Organization","name":"BlitzTv","logo":{"@type":"ImageObject","url":"https:\/\/www.blitztv.it\/wp-content\/uploads\/2020\/11\/esteso_litt.png"}}}</script> <script>if(typeof(window.vidorev_visible_image_opacity) === 'undefined'){	
	
					window.vidorev_visible_image_opacity = function (){
						var elements = document.querySelectorAll('img.ul-normal-effect:not(.img-effect-setup)');
						
						if(elements.length === 0){
							return;
						}
												
						for (var i = 0; i < elements.length; i++){
							
							var el 			= elements[i];
							
							var doc 		= document.documentElement;			
							var scrollTop	= ((window.pageYOffset || doc.scrollTop)  - (doc.clientTop || 0));
							
							var rect 		= el.getBoundingClientRect();
							var elemTop 	= rect.top + scrollTop;	
							
							var wHeight		= (window.innerHeight || doc.clientHeight || document.body.clientHeight);
							var isVisible 	= (elemTop <= scrollTop + wHeight);
				
							if(isVisible){
								el.classList.add('img-effect-setup');
								if(el.complete){
									el.classList.add('img-loaded');
								}else{
									el.addEventListener('load', function(){
										this.classList.add('img-loaded');
									});				
								}
							}
											
						}

					}
					
					var docElem = document.documentElement;
					
					window.addEventListener('scroll', window.vidorev_visible_image_opacity, true);
					window.addEventListener('resize', window.vidorev_visible_image_opacity, true);
					
					if(window.MutationObserver){
						new MutationObserver( window.vidorev_visible_image_opacity ).observe( docElem, {childList: true, subtree: true, attributes: true} );
					} else {
						docElem['addEventListener']('DOMNodeInserted', window.vidorev_visible_image_opacity, true);
						docElem['addEventListener']('DOMAttrModified', window.vidorev_visible_image_opacity, true);
						setInterval(window.vidorev_visible_image_opacity, 999);
					}
					
					window.addEventListener('hashchange', window.vidorev_visible_image_opacity, true);
					
					['focus', 'mouseover', 'click', 'load', 'transitionend', 'animationend', 'webkitAnimationEnd'].forEach(function(name){
						document['addEventListener'](name, window.vidorev_visible_image_opacity, true);
					});
					
					document['addEventListener']('DOMContentLoaded', window.vidorev_visible_image_opacity);
					
					window.vidorev_visible_image_opacity();
					
				}</script>  <script>var sbiajaxurl = "https://www.blitztv.it/wp-admin/admin-ajax.php";</script> <script>( 'fetch' in window ) || document.write( '<script src="https://www.blitztv.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.blitztv.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.blitztv.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.blitztv.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.blitztv.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.blitztv.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script>var yasrCommonData = {"restEndpoint":"https:\/\/www.blitztv.it\/wp-json\/","ajaxurl":"https:\/\/www.blitztv.it\/wp-admin\/admin-ajax.php","visitorStatsEnabled":"yes","ajaxEnabled":"no","loaderHtml":"<div id=\"loader-visitor-rating\" style=\"display: inline\">\u00a0  <img src=https:\/\/www.blitztv.it\/wp-content\/plugins\/yet-another-stars-rating\/includes\/img\/loader.gif title=\"yasr-loader\" alt=\"yasr-loader\">\n                                 <\/div>","nonce":"37260b52d0"};</script> <script>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.blitztv.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script>var ajaxsearchlite = {"ajaxurl":"https:\/\/www.blitztv.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.blitztv.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.blitztv.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.blitztv.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4741","fix_duplicates":"1","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};</script> <script>var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.blitztv.it\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.blitztv.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};</script> <script type=text/plain data-cli-class=cli-blocker-script  data-cli-script-type=advertisement data-cli-block=true  data-cli-element-position=head src='https://www.blitztv.it/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.5.4'></script> <script defer src=https://www.blitztv.it/wp-content/cache/autoptimize/js/autoptimize_e649a285a104be22dbf4ed241c19339a.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.blitztv.it @ 2022-08-23 17:49:31 by W3 Total Cache
-->