<!doctype html><html
lang=it-IT><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><meta
property="og:type" content="video.other"><meta
property="og:video:url" content="https://www.youtube.com/watch?v=e58DaoW0HWo"><meta
property="og:video:secure_url" content="https://www.blitztv.it/gp-imola-le-frecce-tricolori-regalano-un-insolito-punto-di-vista/?video_embed=24572"><meta
property="og:video:type" content="text/html"><meta
property="og:video:width" content="1280"><meta
property="og:video:height" content="720"><meta
property="video:tag" content="aeronautica militare"><meta
property="video:tag" content="blitztv"><meta
property="video:tag" content="F1"><meta
property="video:tag" content="ferrari"><meta
property="video:tag" content="Formula 1"><meta
property="video:tag" content="Frecce Tricolori"><meta
property="video:tag" content="gp imola"><meta
property="video:tag" content="gran premio"><link
rel=profile href=https://gmpg.org/xfn/11><link
media=all href=https://www.blitztv.it/wp-content/cache/autoptimize/css/autoptimize_382490489e848e44ad75b4f46202027d.css rel=stylesheet><title>Gp Imola, le Frecce tricolori regalano un insolito punto di vista | BlitzTv</title><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.blitztv.it/gp-imola-le-frecce-tricolori-regalano-un-insolito-punto-di-vista/ ><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="Gp Imola, le Frecce tricolori regalano un insolito punto di vista | BlitzTv"><meta
property="og:description" content="La formazione acrobatica ha sorvolato il circuito e, grazie a telecamere negli abitacoli delle Frecce e sotto la fusoliera, lo spettacolo è tutto nuovo ISCRIVITI AL NOSTRO CANALE e SEGUICI: https://www.blitztv.it https://www.facebook.com/blitzTVit/ https://www.instagram.com/blitztvit/"><meta
property="og:url" content="https://www.blitztv.it/gp-imola-le-frecce-tricolori-regalano-un-insolito-punto-di-vista/"><meta
property="og:site_name" content="BlitzTv"><meta
property="article:publisher" content="https://www.facebook.com/blitzTVit/"><meta
property="article:author" content="https://www.facebook.com/blitzTVit/"><meta
property="article:published_time" content="2021-04-19T07:06:26+00:00"><meta
property="article:modified_time" content="2021-04-19T08:00:14+00:00"><meta
property="og:image" content="https://www.blitztv.it/wp-content/uploads/2021/04/privato-id-e58daow0hwo-youtube-a.jpg"><meta
property="og:image:width" content="1280"><meta
property="og:image:height" content="720"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:creator" content="@blitztvit"><meta
name="twitter:site" content="@blitztvit"><meta
name="twitter:label1" content="Scritto da"><meta
name="twitter:data1" content="Redazione BlitzTV"><meta
name="twitter:label2" content="Tempo di lettura stimato"><meta
name="twitter:data2" content="0 minuti"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.blitztv.it/#organization","name":"BlitzTV","url":"https://www.blitztv.it/","sameAs":["https://www.facebook.com/blitzTVit/","https://www.instagram.com/blitztvit/","https://www.youtube.com/blitztvit","https://twitter.com/blitztvit"],"logo":{"@type":"ImageObject","@id":"https://www.blitztv.it/#logo","inLanguage":"it-IT","url":"https://www.blitztv.it/wp-content/uploads/2019/01/logo_mobile.png","width":103,"height":40,"caption":"BlitzTV"},"image":{"@id":"https://www.blitztv.it/#logo"}},{"@type":"WebSite","@id":"https://www.blitztv.it/#website","url":"https://www.blitztv.it/","name":"BlitzTv","description":"Raccontiamo la realt\u00e0","publisher":{"@id":"https://www.blitztv.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.blitztv.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.blitztv.it/gp-imola-le-frecce-tricolori-regalano-un-insolito-punto-di-vista/#primaryimage","inLanguage":"it-IT","url":"https://www.blitztv.it/wp-content/uploads/2021/04/privato-id-e58daow0hwo-youtube-a.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.blitztv.it/gp-imola-le-frecce-tricolori-regalano-un-insolito-punto-di-vista/#webpage","url":"https://www.blitztv.it/gp-imola-le-frecce-tricolori-regalano-un-insolito-punto-di-vista/","name":"Gp Imola, le Frecce tricolori regalano un insolito punto di vista | BlitzTv","isPartOf":{"@id":"https://www.blitztv.it/#website"},"primaryImageOfPage":{"@id":"https://www.blitztv.it/gp-imola-le-frecce-tricolori-regalano-un-insolito-punto-di-vista/#primaryimage"},"datePublished":"2021-04-19T07:06:26+00:00","dateModified":"2021-04-19T08:00:14+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.blitztv.it/gp-imola-le-frecce-tricolori-regalano-un-insolito-punto-di-vista/"]}]},{"@type":"Article","@id":"https://www.blitztv.it/gp-imola-le-frecce-tricolori-regalano-un-insolito-punto-di-vista/#article","isPartOf":{"@id":"https://www.blitztv.it/gp-imola-le-frecce-tricolori-regalano-un-insolito-punto-di-vista/#webpage"},"author":{"@id":"https://www.blitztv.it/#/schema/person/269a93ce4044d25edc089ac9d92bf56e"},"headline":"Gp Imola, le Frecce tricolori regalano un insolito punto di vista","datePublished":"2021-04-19T07:06:26+00:00","dateModified":"2021-04-19T08:00:14+00:00","mainEntityOfPage":{"@id":"https://www.blitztv.it/gp-imola-le-frecce-tricolori-regalano-un-insolito-punto-di-vista/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.blitztv.it/#organization"},"image":{"@id":"https://www.blitztv.it/gp-imola-le-frecce-tricolori-regalano-un-insolito-punto-di-vista/#primaryimage"},"keywords":"aeronautica militare,blitztv,F1,ferrari,Formula 1,Frecce Tricolori,gp imola,gran premio","articleSection":"CRONACA","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.blitztv.it/gp-imola-le-frecce-tricolori-regalano-un-insolito-punto-di-vista/#respond"]}]},{"@type":"Person","@id":"https://www.blitztv.it/#/schema/person/269a93ce4044d25edc089ac9d92bf56e","name":"Redazione BlitzTV","image":{"@type":"ImageObject","@id":"https://www.blitztv.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/91a821f1af6d33d442784d2581937814?s=96&d=mm&r=g","caption":"Redazione BlitzTV"},"sameAs":["https://www.instagram.com/blitztvit/","https://www.facebook.com/blitzTVit/","https://www.instagram.com/blitztvit/"]}]}</script> <link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=preconnect href=https://fonts.gstatic.com crossorigin><link
rel=alternate type=application/rss+xml title="BlitzTv &raquo; Feed" href=https://www.blitztv.it/feed/ ><link
rel=alternate type=application/rss+xml title="BlitzTv &raquo; Feed dei commenti" href=https://www.blitztv.it/comments/feed/ ><link
rel=alternate type=application/rss+xml title="BlitzTv &raquo; Gp Imola, le Frecce tricolori regalano un insolito punto di vista Feed dei commenti" href=https://www.blitztv.it/gp-imola-le-frecce-tricolori-regalano-un-insolito-punto-di-vista/feed/ > <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.blitztv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.5"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link
rel=stylesheet id=dashicons-css  href='https://www.blitztv.it/wp-includes/css/dashicons.min.css?ver=5.4.5' type=text/css media=all><style id=vidorev-style-inline-css>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</style><link
crossorigin=anonymous rel=stylesheet id=vidorev-google-font-css  href='//fonts.googleapis.com/css?family=Poppins%3A400%2C500%2C700&#038;ver=1.0.0' type=text/css media=all><link
rel=preload as=style href="https://fonts.googleapis.com/css?family=Poppins:600&#038;display=swap&#038;ver=1610718707"><link
rel=stylesheet href="https://fonts.googleapis.com/css?family=Poppins:600&#038;display=swap&#038;ver=1610718707" media=print onload="this.media='all'"><noscript><link
rel=stylesheet href="https://fonts.googleapis.com/css?family=Poppins:600&#038;display=swap&#038;ver=1610718707"></noscript><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script>var vidorev_jav_plugin_js_object = {"youtube_library_url":"https:\/\/www.youtube.com\/iframe_api","vimeo_library_url":"https:\/\/player.vimeo.com\/api\/player.js","dailymotion_library_url":"https:\/\/api.dmcdn.net\/all.js","facebook_library_url":"https:\/\/connect.facebook.net\/it_IT\/sdk.js?ver=6.0#xfbml=1&version=v6.0","twitch_library_url":"https:\/\/player.twitch.tv\/js\/embed\/v1.js","google_ima_library_url":"https:\/\/imasdk.googleapis.com\/js\/sdkloader\/ima3.js","google_adsense_library_url":"https:\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","jwplayer_library_url":"","mediaelement_library_url":"https:\/\/www.blitztv.it\/wp-content\/plugins\/vidorev-extensions\/assets\/front-end\/mediaelement\/mediaelement.all.js","fluidplayer_library_url":"https:\/\/www.blitztv.it\/wp-content\/plugins\/vidorev-extensions\/assets\/front-end\/fluidplayer\/fluidplayer.min.js","plyr_library_url":"https:\/\/www.blitztv.it\/wp-content\/plugins\/vidorev-extensions\/assets\/front-end\/plyr\/plyr.min.js","imdb_logo_url":"https:\/\/www.blitztv.it\/wp-content\/plugins\/vidorev-extensions\/assets\/front-end\/img\/IMDB_Logo","youtube_rel":"no","youtube_modestbranding":"yes","youtube_showinfo":"yes","youtube_broadcasts_params":[],"hls_library_url":"https:\/\/www.blitztv.it\/wp-content\/plugins\/vidorev-extensions\/assets\/front-end\/fluidplayer\/hls.min.js","mpd_library_url":"https:\/\/www.blitztv.it\/wp-content\/plugins\/vidorev-extensions\/assets\/front-end\/fluidplayer\/dash.mediaplayer.min.js"};
var vidorev_jav_plugin_video_ads_object = {"vid_ads_m_video_ads":"no","vid_ads_m_video_ads_type":"google_ima","vid_ads_m_group_google_ima":[],"vid_ads_m_group_image":[],"vid_ads_m_group_html5_video":[],"vid_ads_m_group_html":[]};
var vidorev_jav_plugin_fluidplayer_object = [];
var vidorev_jav_plugin_video_ads_object_post = {"vid_ads_m_video_ads":"","vid_ads_m_video_ads_type":"","vid_ads_m_group_google_ima":"","vid_ads_m_group_image":"","vid_ads_m_group_html5_video":"","vid_ads_m_group_html":"","vid_ads_m_group_dynamic":"","vid_ads_m_time_to_show_ads":"","vid_ads_m_time_skip_ads":"","vid_ads_m_time_to_hide_ads":"","vid_ads_m_vpaid_mode":"","vid_ads_m_vast_preroll":"","vid_ads_m_vast_postroll":"","vid_ads_m_vast_pauseroll":"","vid_ads_m_vast_midroll":""};
var vidorev_jav_js_object = {"admin_ajax":"https:\/\/www.blitztv.it\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"gp-imola-le-frecce-tricolori-regalano-un-insolito-punto-di-vista","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":9,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"video_auto_play":"on","vid_auto_play_mute":"on","number_format":"short","single_post_comment_type":"facebook","origin_url":"https:\/\/www.blitztv.it","is_user_logged_in":"","video_lightbox_suggested":"on","video_lightbox_comments":"on","translate_close":"Close","translate_suggested":"Suggested","translate_comments":"Live comments","translate_auto_next":"Continua...","translate_loading":"Loading","translate_public_comment":"Add a public comment","translate_post_comment":"INVIA","translate_reset":"Reset","translate_login_comment":"Please login to post a comment","translate_text_load_ad":"Loading advertisement...","translate_skip_ad":"Skip Ad","translate_skip_ad_in":"Skip ad in","translate_up_next":"Up next","translate_cancel":"Annulla","translate_reported":"Reported","translate_confirm_delete":"Are you sure you want to delete this item?","translate_delete_success":"The post has been deleted.","translate_loading_preview":"Loading Preview","translate_currently_offline":"Currently Offline","translate_live_or_ended":"Live Streaming or Ended","theme_image_ratio":"16_9","single_video_network":"youtube","single_video_source":"e58DaoW0HWo","single_video_youtube_playlist_id":"","single_video_url":"https:\/\/www.youtube.com\/watch?v=e58DaoW0HWo","player_library":"vp","plyr_player":"off","single_video_streaming":"","vm_video_ratio":"16:9","vm_video_ratio_mobile":"16:9","single_video_network_library_setup":"yes","security":"9855359375","login_url":""};
var vidorev_jav_js_preview = [];</script> <script src='https://www.blitztv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link
rel=https://api.w.org/ href=https://www.blitztv.it/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.blitztv.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.blitztv.it/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.4.5"><link
rel=shortlink href='https://www.blitztv.it/?p=24572'><link
rel=alternate type=application/json+oembed href="https://www.blitztv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blitztv.it%2Fgp-imola-le-frecce-tricolori-regalano-un-insolito-punto-di-vista%2F"><link
rel=alternate type=text/xml+oembed href="https://www.blitztv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blitztv.it%2Fgp-imola-le-frecce-tricolori-regalano-un-insolito-punto-di-vista%2F&#038;format=xml"><link
rel=alternate href=https://www.blitztv.it/gp-imola-le-frecce-tricolori-regalano-un-insolito-punto-di-vista/ hreflang=x-default><meta
name="framework" content="Redux 4.1.23">
 <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-133070247-1', 'auto');
			ga('send', 'pageview');</script> <link
rel=pingback href=https://www.blitztv.it/xmlrpc.php><link
href='//fonts.googleapis.com/css?family=Open+Sans' rel=stylesheet type=text/css><link
rel=amphtml href=https://www.blitztv.it/gp-imola-le-frecce-tricolori-regalano-un-insolito-punto-di-vista/amp/ > <script>if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();</script> <link
rel=icon href=https://www.blitztv.it/wp-content/uploads/2020/11/cropped-favicon_512-32x32.png sizes=32x32><link
rel=icon href=https://www.blitztv.it/wp-content/uploads/2020/11/cropped-favicon_512-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://www.blitztv.it/wp-content/uploads/2020/11/cropped-favicon_512-180x180.png><meta
name="msapplication-TileImage" content="https://www.blitztv.it/wp-content/uploads/2020/11/cropped-favicon_512-270x270.png"> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8268955434909448",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });</script> </head><body
data-rsssl=1 class="post-template-default single single-post postid-24572 single-format-video multiple-domain-www-blitztv-it cookies-not-set  sticky-menu-on sticky-sidebar-on is-sidebar sidebar-right header-vid-default beeteam368 elementor-default elementor-kit-20715"><div
id=site-wrap-parent class="site-wrap-parent site-wrap-parent-control"><div
id=site-wrap-children class="site-wrap-children site-wrap-children-control"><header
id=site-header class="site-header header-default site-header-control"><div
class="top-nav top-nav-control dark-background"><div
class="site__container fullwidth-vidorev-ctrl container-control"><div
class="site__row auto-width"><div
class="site__col float-left top-videos"><div
class=top-video-content><div
class=top-video-wrap><div
class=top-video-header><h2 class="top-video-heading h7 extra-bold">SEGNALA UNA NOTIZIA</h2></div><div
class="top-video-listing font-size-12"><ul
class=fading-slide-control><li
class=active-item><a
href=https://www.blitztv.it/invia-la-tua-segnalazione/ title="Scrivi alla redazione di BlitzTV" class=neutral>Scrivi alla redazione di BlitzTV</a></li></ul></div></div></div></div><div
class="site__col float-right top-social"><div
class=top-social-content><ul
class="social-block s-grid nav-style"><li
class=facebook-link>
<a
href=https://www.facebook.com/blitzTVit/ title=Facebook target=_blank>
<span
class=icon>
<i
class="fa fa-facebook"></i>
</span>
</a></li><li
class=youtube-link>
<a
href=https://www.youtube.com/blitztvit title=Youtube target=_blank>
<span
class=icon>
<i
class="fa fa-youtube"></i>
</span>
</a></li><li
class=instagram-link>
<a
href=https://www.instagram.com/blitztvit/ title=Instagram target=_blank>
<span
class=icon>
<i
class="fa fa-instagram"></i>
</span>
</a></li><li
class=watch-later-elm>
<a
href=https://www.blitztv.it/guarda-dopo/ title="Watch later" class=top-watch-dropdown>
<span
class=icon>
<i
class="fa fa-clock-o" aria-hidden=true></i>
<span
class=hasVideos-control></span>
</span>
</a><ul
class="top-watch-later-listing top-watch-later-listing-control dark-background"><li
class="top-watch-later-items top-watch-later-control no-video"></li><li
class=watch-no-video><div>
<i
class="fa fa-file-video-o" aria-hidden=true></i><br>
No videos yet!<br>
Click on &quot;Watch later&quot; to put videos here<br></div></li><li
class="view-all-hyperlink view-all-hyperlink-control">
<a
href=https://www.blitztv.it/guarda-dopo/ title="View All Videos" class="basic-button basic-button-default">
<span>View all videos</span> &nbsp; <i
class="fa fa-play" aria-hidden=true></i>
</a></li></ul></li><li
class=watch-later-elm>
<a
href=# title=Notifications class=top-watch-dropdown>
<span
class=icon>
<i
class="fa fa-bell" aria-hidden=true></i>
<span
class=hasVideos-control></span>
</span>
</a><ul
class="top-watch-later-listing dark-background"><li
class="top-watch-later-items no-video"></li><li
class=watch-no-video><div>
<i
class="fa fa-file-video-o" aria-hidden=true></i><br>
Don&#039;t miss new videos<br>
Sign in to see updates from your favourite channels<br><br>
<br></div></li></ul></li></ul>
<a
href=https://www.blitztv.it/invia-il-tuo-video/ class="basic-button basic-button-default user-submit-video " target=_blank>
INVIA IL TUO VIDEO	</a></div></div></div></div></div><div
class=top-content><div
class="site__container fullwidth-vidorev-ctrl container-control"><div
class="site__row auto-width"><div
class="site__col float-left nav-logo"><div
class=nav-logo-img>
<a
href=https://www.blitztv.it/ title=BlitzTv class=logo-link>
<img
src=https://www.blitztv.it/wp-content/uploads/2020/11/esteso_litt.png alt=BlitzTv class=main-logo>
<img
src=https://www.blitztv.it/wp-content/uploads/2020/11/esteso_littv_b.png alt=BlitzTv class=main-logo-mobile>
<img
src=https://www.blitztv.it/wp-content/uploads/2020/11/esteso_littv_b.png alt=BlitzTv class=sticky-logo>
</a></div></div><div
class="site__col float-right top-ad"><div
class=top-ad-content><div
class=top-ad-wrap> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:inline-block;width:728px;height:90px
data-ad-client=ca-pub-8268955434909448
data-ad-slot=4433288972></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({
overlays: {bottom: true}
});</script> </div></div></div></div></div></div><div
class="nav-wrap nav-wrap-control"><div
class="main-nav main-nav-control"><div
class="site__container fullwidth-vidorev-ctrl container-control"><div
class="site__row auto-width"><div
class="site__col float-left nav-logo"><div
class=nav-logo-img>
<a
href=https://www.blitztv.it/ title=BlitzTv class=logo-link>
<img
src=https://www.blitztv.it/wp-content/uploads/2020/11/esteso_litt.png alt=BlitzTv class=main-logo>
<img
src=https://www.blitztv.it/wp-content/uploads/2020/11/esteso_littv_b.png alt=BlitzTv class=main-logo-mobile>
<img
src=https://www.blitztv.it/wp-content/uploads/2020/11/esteso_littv_b.png alt=BlitzTv class=sticky-logo>
</a></div></div><div
class="site__col float-left nav-menu nav-menu-control navigation-font"><ul><li
id=menu-item-22907 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22907"><a
href=https://www.blitztv.it/cronaca-tutte-le-notizie-dallitalia/ >CRONACA</a><ul
class=sub-menu><li
id=menu-item-22951 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22951"><a
href=https://www.blitztv.it/coronavirus-in-italia-la-mappa-dei-contagi/ >Coronavirus: mappa e grafici</a></li><li
id=menu-item-23631 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23631"><a
href=https://www.blitztv.it/di-che-colore-e-la-mia-regione-oggi-coronavirus-in-italia-la-mappa-delle-zone/ >Coronavirus: i colori delle regioni</a></li></ul></li><li
id=menu-item-22935 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22935"><a
href=https://www.blitztv.it/esteri-tutte-le-notizie-dal-mondo/ >ESTERI</a></li><li
id=menu-item-22944 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22944"><a
href=https://www.blitztv.it/tutti-i-video-di-magazine/ >MAGAZINE</a></li><li
id=menu-item-22827 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22827"><a
href=https://www.blitztv.it/gossip-e-spettacolo-tutte-le-pillole/ >SHOWBIZ</a></li><li
id=menu-item-22950 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22950"><a
href=https://www.blitztv.it/sport-tutti-i-video/ >SPORT</a></li><li
id=menu-item-22874 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22874"><a
href=https://www.blitztv.it/blitzdoc-tutti-gli-approfondimenti-e-i-reportage/ >DOC</a></li></ul></div><div
class="site__col float-left nav-mobile-menu"><div
class=button-wrap><div
class="button-menu-mobile button-menu-mobile-control">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span></div></div></div><div
class="site__col float-right top-search-box-mobile"><ul><li
class="top-search-elm top-search-elm-control">
<a
href=# title=Cerca class="top-search-dropdown top-search-dropdown-control">
<span
class=icon>
<i
class="fa fa-search" aria-hidden=true></i>
</span>
</a><ul
class=dark-background><li
class=top-search-box-dropdown><form
action=https://www.blitztv.it/ method=get>
<input
class="search-terms-textfield search-terms-textfield-control" autocomplete=off type=text placeholder="Type and hit enter ..." name=s value>
<input
type=submit value=Cerca></form></li></ul></li></ul></div><div
class="site__col float-right top-login-box-mobile"></div><div
class="site__col float-right top-search-box"><div
class=top-search-box-wrapper><form
action=https://www.blitztv.it/ method=get>
<input
class="search-terms-textfield search-terms-textfield-control" autocomplete=off type=text placeholder=Cerca... name=s value>
<i
class="fa fa-search" aria-hidden=true></i>
<input
type=submit value=Cerca></form></div></div></div></div></div></div></header><div
class="single-post-video-full-width-wrapper dark-background overlay-background"><div
class=full-width-breadcrumbs><div
class="site__container fullwidth-vidorev-ctrl"><div
class="site__row nav-breadcrumbs-elm"><div
class=site__col><div
class="nav-breadcrumbs navigation-font nav-font-size-12"><div
class=nav-breadcrumbs-wrap><a
class=neutral href=https://www.blitztv.it/ >Blitztv.it</a> <i
class="fa fa-angle-right icon-arrow"></i> <span><a
class=neutral href=https://www.blitztv.it/category/cronaca/ >CRONACA</a></span> <i
class="fa fa-angle-right icon-arrow"></i> <span
class=current>Gp Imola, le Frecce tricolori regalano un insolito punto di vista</span></div></div></div></div></div></div><div
class=single-post-video-player-content><div
class=player-prev-video>
<a
href=https://www.blitztv.it/giulia-salemi-e-tommaso-zorzi-la-strana-coppia-che-non-ti-aspetti-di-trovare-a-sanremo-2017/ title="Giulia Salemi e Tommaso Zorzi: la strana coppia che non ti aspetti di trovare a Sanremo 2017">
<span
class="nav-btn navigation-font nav-font-size-12"><i
class="fa fa-angle-left" aria-hidden=true></i><span
class=text-btn>Video precedente</span></span>
<span
class="nav-text h6">
<span
class=nav-text-pic><img
src=https://www.blitztv.it/wp-content/uploads/2019/01/pending-youtube-automatic-407-60x60.jpg alt="Giulia Salemi e Tommaso Zorzi: la strana coppia che non ti aspetti di trovare a Sanremo 2017"></span>
<span
class=nav-text-content>Giulia Salemi e Tommaso Zorzi: la strana coppia che non ti aspetti di trovare a Sanremo 2017</span>
</span>
</a></div><div
class=player-next-video>
<a
href=https://www.blitztv.it/wolfie-il-pappagallo-skater/ title="Wolfie, il pappagallo skater">
<span
class="nav-btn navigation-font nav-font-size-12"><span
class=text-btn>Video successivo</span><i
class="fa fa-angle-right" aria-hidden=true></i></span>
<span
class="nav-text h6">
<span
class=nav-text-pic><img
src=https://www.blitztv.it/wp-content/uploads/2021/04/privato-id-nmtripsaz1i-youtube-a-60x60.jpg alt="Wolfie, il pappagallo skater"></span>
<span
class=nav-text-content>Wolfie, il pappagallo skater</span>
</span>
</a></div><div
class="site__container fullwidth-vidorev-ctrl"><div
class=site__row><div
class=site__col><div
class="single-player-video-wrapper default"><div
class="light-off light-off-control"></div><div
id=video-player-wrap-control class=video-player-wrap><div
class=video-player-ratio></div><div
class="video-player-content video-player-control"><div
class=float-video-title><h6>Gp Imola, le Frecce tricolori regalano un insolito punto di vista</h6></div>
<a
href=# title=Close class="close-floating-video close-floating-video-control"><i
class="fa fa-times" aria-hidden=true></i></a>
<a
href=# title="Scroll Up" class="scroll-up-floating-video scroll-up-floating-video-control"><i
class="fa fa-arrow-circle-up" aria-hidden=true></i></a><div
class="player-3rdparty player-3rdparty-control "><div
id=player-api-control class=player-api></div><div
class="player-muted player-muted-control"><i
class="fa fa-volume-off" aria-hidden=true></i></div><div
class="text-load-ads text-load-ads-control">
Loading advertisement...</div><div
class="autoplay-off-elm autoplay-off-elm-control video-play-control" data-id=24572 data-background-url=https://www.blitztv.it/wp-content/uploads/2021/04/privato-id-e58daow0hwo-youtube-a.jpg>
<span
class="video-icon big-icon video-play-control" data-id=24572></span>
<img
class=poster-preload src=https://www.blitztv.it/wp-content/uploads/2021/04/privato-id-e58daow0hwo-youtube-a.jpg alt="Preload Image"></div><div
class="player-muted ads-mute-elm ads-muted-control"><i
class="fa fa-volume-off" aria-hidden=true></i></div><div
class="auto-next-elm auto-next-elm-control dark-background" data-background-url=https://www.blitztv.it/wp-content/uploads/2021/04/privato-id-e58daow0hwo-youtube-a.jpg data-next-url=https://www.blitztv.it/wolfie-il-pappagallo-skater/ ><div
class=auto-next-content><div
class="up-next-text font-size-12">Up next</div><h3 class="h6-mobile video-next-title video-next-title-control">Wolfie, il pappagallo skater</h3><div
class="loader-timer-wrapper loader-timer-control">
<svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 40 40" class=loader-timer>
<circle
class=progress-timer fill=none stroke-linecap=round cx=20 cy=20 r=15.915494309 />
</svg>
<i
class="fa fa-fast-forward" aria-hidden=true></i></div>
<a
href=# class="basic-button basic-button-default cancel-btn cancel-btn-control">Cancel</a></div></div></div><div
class="video-loading video-loading-control">
<span
class=video-load-icon></span></div></div></div><div
class="video-toolbar dark-background video-toolbar-control"><div
class=tb-left><div
class=site__row><div
class="site__col toolbar-item"><div
class="toolbar-item-content turn-off-light turn-off-light-control">
<span
class="item-icon font-size-18"><i
class="fa fa-lightbulb-o" aria-hidden=true></i></span><span
class=item-text>Spegni le luci</span></div></div><div
class="site__col toolbar-item"><div
class="toolbar-item-content like-action-control " data-id=24572 data-action=like>
<span
class="like-tooltip like-tooltip-control"><span
class=likethis>I Like This</span><span
class=unlike>Unlike</span></span>
<span
class="item-icon font-size-18"><i
class="fa fa-thumbs-o-up" aria-hidden=true></i></span><span
class=item-text>Like</span>
<span
class="video-load-icon small-icon"></span></div></div><div
class="site__col toolbar-item"><div
class="toolbar-item-content like-action-control " data-id=24572  data-action=dislike>
<span
class="dislike-tooltip dislike-tooltip-control"><span
class=dislikethis>I Dislike This</span><span
class=undislike>Un-Dislike</span></span>
<span
class="item-icon font-size-18"><i
class="fa fa-thumbs-o-down" aria-hidden=true></i></span><span
class=item-text>Dislike</span>
<span
class="video-load-icon small-icon"></span></div></div><div
class="site__col toolbar-item"><div
class="toolbar-item-content watch-later-control "
data-id=24572
data-img-src=https://www.blitztv.it/wp-content/uploads/2021/04/privato-id-e58daow0hwo-youtube-a-150x150.jpg
data-hyperlink=https://www.blitztv.it/gp-imola-le-frecce-tricolori-regalano-un-insolito-punto-di-vista/
data-title="Gp Imola, le Frecce tricolori regalano un insolito punto di vista"
>
<span
class="item-icon font-size-18"><i
class="fa fa-clock-o" aria-hidden=true></i></span><span
class=item-text>Guarda dopo</span></div></div><div
class="site__col toolbar-item"><div
class="toolbar-item-content share-control">
<span
class="item-icon font-size-18"><i
class="fa fa-share-alt" aria-hidden=true></i></span><span
class=item-text>Share</span></div></div></div></div><div
class=tb-right><div
class=site__row><div
class="site__col toolbar-item"><div
class="toolbar-item-content auto-next-control">
<span
class=item-text>Continua...</span><span
class="item-icon font-size-18"><i
class="auto-next-icon auto-next-icon-control"></i></span></div></div></div></div></div><div
class="social-share-toolbar social-share-toolbar-control"><div
class=social-share-toolbar-content><ul
class="social-block s-grid big-icon"><li
class=facebook-link>
<a
href="//facebook.com/sharer/sharer.php?u=https://www.blitztv.it/gp-imola-le-frecce-tricolori-regalano-un-insolito-punto-di-vista/" data-share=on data-source=facebook target=_blank title="Share on Facebook">
<span
class=icon><i
class="fa fa-facebook"></i></span>
</a></li><li
class=twitter-link>
<a
href="//twitter.com/share?text=Gp%20Imola,%20le%20Frecce%20tricolori%20regalano%20un%20insolito%20punto%20di%20vista&#038;url=https://www.blitztv.it/gp-imola-le-frecce-tricolori-regalano-un-insolito-punto-di-vista/" data-share=on data-source=twitter target=_blank title="Share on Twitter">
<span
class=icon><i
class="fa fa-twitter"></i></span>
</a></li><li
class=whatsapp-link>
<a
href="whatsapp://send?text=Gp%20Imola%E2%80%9A%20le%20Frecce%20tricolori%20regalano%20un%20insolito%20punto%20di%20vista%20https%3A%2F%2Fwww%2Eblitztv%2Eit%2Fgp%2Dimola%2Dle%2Dfrecce%2Dtricolori%2Dregalano%2Dun%2Dinsolito%2Dpunto%2Ddi%2Dvista%2F" target=_blank data-share=on data-source=whatsapp data-action=share/whatsapp/share title="Share on WhatsApp">
<span
class=icon><i
class="fa fa-whatsapp"></i></span>
</a></li><li
class=email-link>
<a
href="mailto:?subject=http://Gp%20Imola,%20le%20Frecce%20tricolori%20regalano%20un%20insolito%20punto%20di%20vista&body=https://www.blitztv.it/gp-imola-le-frecce-tricolori-regalano-un-insolito-punto-di-vista/" target=_blank data-share=on data-source=email title="Email this">
<span
class=icon><i
class="fa fa-envelope"></i></span>
</a></li><li
class=linkedin-link>
<a
href="//linkedin.com/shareArticle?mini=true&#038;url=https://www.blitztv.it/gp-imola-le-frecce-tricolori-regalano-un-insolito-punto-di-vista/&#038;title=Gp%20Imola,%20le%20Frecce%20tricolori%20regalano%20un%20insolito%20punto%20di%20vista&#038;source=BlitzTv" target=_blank data-share=on data-source=linkedin title="Share on LinkedIn">
<span
class=icon><i
class="fa fa-linkedin"></i></span>
</a></li></ul>
<input
type=text onClick=this.select() class=share-iframe-embed readonly value="&lt;iframe width=&quot;560&quot; height=&quot;315&quot; src=&quot;https://www.blitztv.it/gp-imola-le-frecce-tricolori-regalano-un-insolito-punto-di-vista/?video_embed=24572&quot; frameborder=&quot;0&quot; allow=&quot;accelerometer; encrypted-media; gyroscope; picture-in-picture&quot; allowfullscreen&gt;&lt;/iframe&gt;"></div></div></div></div></div></div></div></div><div
id=primary-content-wrap class=primary-content-wrap><div
class=primary-content-control><div
class="site__container fullwidth-vidorev-ctrl container-control"><div
class="site__row sidebar-direction"><main
id=main-content class="site__col main-content"><div
class="single-post-wrapper global-single-wrapper"><article
id=post-24572 class="single-post-content global-single-content post-24572 post type-post status-publish format-video has-post-thumbnail hentry category-cronaca tag-aeronautica-militare tag-blitztv tag-f1 tag-ferrari tag-formula-1 tag-frecce-tricolori tag-gp-imola tag-gran-premio post_format-post-format-video"><header
class=entry-header><div
class="categories-elm meta-font"><div
class=categories-wrap><a
data-cat-id=cat_90 href=https://www.blitztv.it/category/cronaca/ title=CRONACA class="category-item m-font-size-10">CRONACA</a></div></div><h1 class="entry-title extra-bold h-font-size-30 h1-tablet">Gp Imola, le Frecce tricolori regalano un insolito punto di vista</h1><div
class="entry-meta post-meta meta-font"><div
class=post-meta-wrap><div
class=date-time><i
class="fa fa-calendar" aria-hidden=true></i><span><time
class="entry-date published" datetime=2021-04-19T07:06:26+02:00>19 Aprile 2021</time> <span
class=updated></span><time
class=updated datetime=2021-04-19T10:00:14+02:00>19 Aprile 2021</time></span></div><div
class=view-count><i
class="fa fa-eye" aria-hidden=true></i><span>125</span></div></div></div></header><div
class="entry-content "><p>La formazione acrobatica ha sorvolato il circuito e, grazie a telecamere negli abitacoli delle Frecce e sotto la fusoliera, lo spettacolo è tutto nuovo</p><p>ISCRIVITI AL NOSTRO CANALE e SEGUICI:<br>
https://www.blitztv.it<br>
https://www.facebook.com/blitzTVit/<br>
https://www.instagram.com/blitztvit/</p></div><div
class=ads-below-single> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins
class=adsbygoogle
style=display:block
data-ad-format=autorelaxed
data-ad-client=ca-pub-8268955434909448
data-ad-slot=4046943680></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div
class=post-footer><div
class=like-dislike-toolbar-footer><div
class=ld-t-footer-wrapper><div
class="ld-t-item-content like-action-control " data-id=24572 data-action=like>
<span
class="like-tooltip like-tooltip-control"><span
class=likethis>I Like This</span><span
class=unlike>Unlike</span></span>
<span
class="item-icon font-size-18"><i
class="fa fa-thumbs-o-up" aria-hidden=true></i></span><span
class="item-text like-count" data-id=24572>6</span>
<span
class="video-load-icon small-icon"></span></div><div
class="ld-t-item-content like-action-control " data-id=24572  data-action=dislike>
<span
class="dislike-tooltip dislike-tooltip-control"><span
class=dislikethis>I Dislike This</span><span
class=undislike>Un-Dislike</span></span>
<span
class="item-icon font-size-18"><i
class="fa fa-thumbs-o-down" aria-hidden=true></i></span><span
class="item-text dislike-count" data-id=24572>0</span>
<span
class="video-load-icon small-icon"></span></div></div><div
class=ld-t-footer-sharing><ul
class="social-block s-grid big-icon"><li
class=facebook-link>
<a
href="//facebook.com/sharer/sharer.php?u=https://www.blitztv.it/gp-imola-le-frecce-tricolori-regalano-un-insolito-punto-di-vista/" data-share=on data-source=facebook target=_blank title="Share on Facebook">
<span
class=icon><i
class="fa fa-facebook"></i></span>
</a></li><li
class=twitter-link>
<a
href="//twitter.com/share?text=Gp%20Imola,%20le%20Frecce%20tricolori%20regalano%20un%20insolito%20punto%20di%20vista&#038;url=https://www.blitztv.it/gp-imola-le-frecce-tricolori-regalano-un-insolito-punto-di-vista/" data-share=on data-source=twitter target=_blank title="Share on Twitter">
<span
class=icon><i
class="fa fa-twitter"></i></span>
</a></li><li
class=whatsapp-link>
<a
href="whatsapp://send?text=Gp%20Imola%E2%80%9A%20le%20Frecce%20tricolori%20regalano%20un%20insolito%20punto%20di%20vista%20https%3A%2F%2Fwww%2Eblitztv%2Eit%2Fgp%2Dimola%2Dle%2Dfrecce%2Dtricolori%2Dregalano%2Dun%2Dinsolito%2Dpunto%2Ddi%2Dvista%2F" target=_blank data-share=on data-source=whatsapp data-action=share/whatsapp/share title="Share on WhatsApp">
<span
class=icon><i
class="fa fa-whatsapp"></i></span>
</a></li><li
class=email-link>
<a
href="mailto:?subject=http://Gp%20Imola,%20le%20Frecce%20tricolori%20regalano%20un%20insolito%20punto%20di%20vista&body=https://www.blitztv.it/gp-imola-le-frecce-tricolori-regalano-un-insolito-punto-di-vista/" target=_blank data-share=on data-source=email title="Email this">
<span
class=icon><i
class="fa fa-envelope"></i></span>
</a></li><li
class=linkedin-link>
<a
href="//linkedin.com/shareArticle?mini=true&#038;url=https://www.blitztv.it/gp-imola-le-frecce-tricolori-regalano-un-insolito-punto-di-vista/&#038;title=Gp%20Imola,%20le%20Frecce%20tricolori%20regalano%20un%20insolito%20punto%20di%20vista&#038;source=BlitzTv" target=_blank data-share=on data-source=linkedin title="Share on LinkedIn">
<span
class=icon><i
class="fa fa-linkedin"></i></span>
</a></li></ul></div></div><div
class=tags-socialsharing><div
class=tags-items>
<span
class=tag-title><i
class="fa fa-tags" aria-hidden=true></i> <span
class="h5 extra-bold">Tags</span></span>
<a
href=https://www.blitztv.it/tag/aeronautica-militare/ title="aeronautica militare" class="tag-item font-size-12">aeronautica militare</a><a
href=https://www.blitztv.it/tag/blitztv/ title=blitztv class="tag-item font-size-12">blitztv</a><a
href=https://www.blitztv.it/tag/f1/ title=F1 class="tag-item font-size-12">F1</a><a
href=https://www.blitztv.it/tag/ferrari/ title=ferrari class="tag-item font-size-12">ferrari</a><a
href=https://www.blitztv.it/tag/formula-1/ title="Formula 1" class="tag-item font-size-12">Formula 1</a><a
href=https://www.blitztv.it/tag/frecce-tricolori/ title="Frecce Tricolori" class="tag-item font-size-12">Frecce Tricolori</a><a
href=https://www.blitztv.it/tag/gp-imola/ title="gp imola" class="tag-item font-size-12">gp imola</a><a
href=https://www.blitztv.it/tag/gran-premio/ title="gran premio" class="tag-item font-size-12">gran premio</a></div></div><div
class=single-post-nav><div
class=single-post-nav-items><div
class="single-post-nav-item prev-item"><div
class="item-text navigation-font"><a
class=neutral href=https://www.blitztv.it/giulia-salemi-e-tommaso-zorzi-la-strana-coppia-che-non-ti-aspetti-di-trovare-a-sanremo-2017/ title="Giulia Salemi e Tommaso Zorzi: la strana coppia che non ti aspetti di trovare a Sanremo 2017">Video precedente</a></div><div
class=post-listing-item><div
class=post-img><a
data-post-id=6196 href=https://www.blitztv.it/giulia-salemi-e-tommaso-zorzi-la-strana-coppia-che-non-ti-aspetti-di-trovare-a-sanremo-2017/ target=_top title="Giulia Salemi e Tommaso Zorzi: la strana coppia che non ti aspetti di trovare a Sanremo 2017" class=blog-img><img
class="blog-picture ul-normal-effect" src=https://www.blitztv.it/wp-content/uploads/2019/01/pending-youtube-automatic-407-60x60.jpg srcset="https://www.blitztv.it/wp-content/uploads/2019/01/pending-youtube-automatic-407-60x60.jpg 60w, https://www.blitztv.it/wp-content/uploads/2019/01/pending-youtube-automatic-407-150x150.jpg 150w, https://www.blitztv.it/wp-content/uploads/2019/01/pending-youtube-automatic-407-100x100.jpg 100w, https://www.blitztv.it/wp-content/uploads/2019/01/pending-youtube-automatic-407-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" alt="Pending &#8211; Youtube Automatic"><span
class="ul-placeholder-bg class-1x1"></span></a></div><div
class=post-content><h3 class="h6 post-title">
<a
href=https://www.blitztv.it/giulia-salemi-e-tommaso-zorzi-la-strana-coppia-che-non-ti-aspetti-di-trovare-a-sanremo-2017/ title="Giulia Salemi e Tommaso Zorzi: la strana coppia che non ti aspetti di trovare a Sanremo 2017">Giulia Salemi e Tommaso Zorzi: la strana coppia che non ti aspetti di trovare a Sanremo 2017</a></h3></div></div></div><div
class="single-post-nav-item next-item"><div
class="item-text navigation-font"><a
class=neutral href=https://www.blitztv.it/wolfie-il-pappagallo-skater/ title="Wolfie, il pappagallo skater">Video successivo</a></div><div
class=post-listing-item><div
class=post-img><a
data-post-id=24568 href=https://www.blitztv.it/wolfie-il-pappagallo-skater/ target=_top title="Wolfie, il pappagallo skater" class=blog-img><img
class="blog-picture ul-normal-effect" src=https://www.blitztv.it/wp-content/uploads/2021/04/privato-id-nmtripsaz1i-youtube-a-60x60.jpg srcset="https://www.blitztv.it/wp-content/uploads/2021/04/privato-id-nmtripsaz1i-youtube-a-60x60.jpg 60w, https://www.blitztv.it/wp-content/uploads/2021/04/privato-id-nmtripsaz1i-youtube-a-150x150.jpg 150w, https://www.blitztv.it/wp-content/uploads/2021/04/privato-id-nmtripsaz1i-youtube-a-100x100.jpg 100w, https://www.blitztv.it/wp-content/uploads/2021/04/privato-id-nmtripsaz1i-youtube-a-200x200.jpg 200w, https://www.blitztv.it/wp-content/uploads/2021/04/privato-id-nmtripsaz1i-youtube-a-268x268.jpg 268w" sizes="(max-width: 60px) 100vw, 60px" alt="Privato: [ID: nMtRIPSAZ1I] Youtube Automatic"><span
class="ul-placeholder-bg class-1x1"></span></a></div><div
class=post-content><h3 class="h6 post-title">
<a
href=https://www.blitztv.it/wolfie-il-pappagallo-skater/ title="Wolfie, il pappagallo skater">Wolfie, il pappagallo skater</a></h3></div></div></div></div></div></div></article><div
class=facebook-comment id=vidorev_facebook_comment><div
id=fb-root></div><div
class=fb-comments data-href=https://www.blitztv.it/gp-imola-le-frecce-tricolori-regalano-un-insolito-punto-di-vista/ data-width=auto data-numposts=10 data-order-by=social data-colorscheme=light></div></div></div></main><aside
id=main-sidebar class="site__col main-sidebar main-sidebar-control"><div
class="sidebar-content sidebar-content-control"><div
class="sidebar-content-inner sidebar-content-inner-control"><div
id=instagram-feed-widget-2 class="widget r-widget-control  widget__col-04 widget_instagram-feed-widget"><div
class=widget-item-wrap><div
id=sb_instagram class="sbi sbi_col_2  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 100%;" data-feedid=sbi_blitztvit#4 data-res=auto data-cols=2 data-num=4 data-shortcode-atts={}  data-sbi-flags=favorLocal><div
class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
<a
href=https://www.instagram.com/blitztvit/ target=_blank rel="noopener nofollow" title=@blitztvit class=sbi_header_link><div
class=sbi_header_text><h3 >blitztvit</h3><p
class=sbi_bio >Raccontiamo la realtà</p></div><div
class=sbi_header_img data-avatar-url=https://www.blitztv.it/wp-content/uploads/2020/11/bug_bordolarge.png><div
class=sbi_header_img_hover><svg
class="sbi_new_logo fa-instagram fa-w-14" aria-hidden=true data-fa-processed aria-label=Instagram data-prefix=fab data-icon=instagram role=img viewBox="0 0 448 512">
<path
fill=currentColor d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg></div>
<img
src=https://www.blitztv.it/wp-content/uploads/2020/11/bug_bordolarge.png alt=BlitzTV width=50 height=50></div>
</a></div><div
id=sbi_images style="padding: 5px;"><div
class="sbi_item sbi_type_image sbi_new sbi_transition" id=sbi_17882387198131969 data-date=1618596055><div
class=sbi_photo_wrap>
<a
class=sbi_photo href=https://www.instagram.com/p/CNvHNmUgSlI/ target=_blank rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/173317812_1307629319634719_5446014233265180723_n.jpg?_nc_cat=100&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ySXUnjEc5DUAX8uhUHB&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=9e26dfc59ae7d703c7f3a1ab65bef742&#038;oe=60A2BB60" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.2885-15\/173317812_1307629319634719_5446014233265180723_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ySXUnjEc5DUAX8uhUHB&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=9e26dfc59ae7d703c7f3a1ab65bef742&amp;oe=60A2BB60&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.2885-15\/173317812_1307629319634719_5446014233265180723_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ySXUnjEc5DUAX8uhUHB&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=9e26dfc59ae7d703c7f3a1ab65bef742&amp;oe=60A2BB60&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.2885-15\/173317812_1307629319634719_5446014233265180723_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ySXUnjEc5DUAX8uhUHB&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=9e26dfc59ae7d703c7f3a1ab65bef742&amp;oe=60A2BB60&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.2885-15\/173317812_1307629319634719_5446014233265180723_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ySXUnjEc5DUAX8uhUHB&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=9e26dfc59ae7d703c7f3a1ab65bef742&amp;oe=60A2BB60&quot;}">
<span
class=sbi-screenreader>I Tirannosaurus rex vissuti sulla Terra sono stati</span>
<img
src=https://www.blitztv.it/wp-content/plugins/instagram-feed/img/placeholder.png alt="I Tirannosaurus rex vissuti sulla Terra sono stati complessivamente 2,5 miliardi. E&#039; il risultato del primo &quot;censimento&quot; di quelli che sono tra i dinosauri più famosi in assoluto, pubblicato sulla rivista &quot;Science&quot;.Nello studio sono stati messi in relazione la massa corporea e la densità di popolazione degli animali viventi per stimare i tratti tipici delle specie estinte, secondo la cosiddetta legge di Darmuth, in base a cui la densità di una specie decresce con le dimensioni del corpo a un tasso prevedibile. Un modello che secondo i ricercatori, guidati da Charles Mashall, può essere applicato a qualsiasi creatura estinta usando i dati appropriati.Sulla base dei dati presenti nella letteratura scientifica, i ricercatori hanno stimato che questi dinosauri arrivassero alla loro maturità sessuale a 15 anni, che ogni generazione vivesse circa 19 anni, che da adulti pesassero circa 5,2 tonnellate e che la loro densità media di popolazione fosse di circa 1 individuo ogni 100 chilometri quadrati, su un&#039;area complessiva di 2,3 milioni di chilometri quadrati.Partendo da questi dati, i ricercatori hanno calcolato che sono stati circa 20.000 i T. rex vissuti simultaneamente in un determinato momento sul pianeta e che sono resistiti per 127.000 generazioni, per un totale di 2,5 miliardi di T. rex nell&#039;arco arco di 2,5 milioni di anni.#tirannosaurusrex #tirannosauro #dinosauri #science #censimento">
</a></div></div><div
class="sbi_item sbi_type_carousel sbi_new sbi_transition" id=sbi_17994943486335487 data-date=1618587476><div
class=sbi_photo_wrap>
<a
class=sbi_photo href=https://www.instagram.com/p/CNu22R0sJ3r/ target=_blank rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/175134182_161382009205451_5745865994716436702_n.jpg?_nc_cat=109&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=h-5GBh1WHvwAX_h92SM&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=d7809aa564d63ee5e1dbef0150dfef6c&#038;oe=60A10FF4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/175134182_161382009205451_5745865994716436702_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=h-5GBh1WHvwAX_h92SM&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=d7809aa564d63ee5e1dbef0150dfef6c&amp;oe=60A10FF4&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/175134182_161382009205451_5745865994716436702_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=h-5GBh1WHvwAX_h92SM&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=d7809aa564d63ee5e1dbef0150dfef6c&amp;oe=60A10FF4&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/175134182_161382009205451_5745865994716436702_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=h-5GBh1WHvwAX_h92SM&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=d7809aa564d63ee5e1dbef0150dfef6c&amp;oe=60A10FF4&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/175134182_161382009205451_5745865994716436702_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=h-5GBh1WHvwAX_h92SM&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=d7809aa564d63ee5e1dbef0150dfef6c&amp;oe=60A10FF4&quot;}">
<span
class=sbi-screenreader>Tensione alle stelle a Chicago, dove la polizia ha</span>
<svg
class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden=true aria-label=Clone data-fa-proƒcessed data-prefix=far data-icon=clone role=img xmlns=http://www.w3.org/2000/svg viewBox="0 0 512 512">
<path
fill=currentColor d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg>	 <img
src=https://www.blitztv.it/wp-content/plugins/instagram-feed/img/placeholder.png alt="Tensione alle stelle a Chicago, dove la polizia ha pubblicato il video ripreso dalla bodycam dell&#039;agente che ha sparato e ucciso il tredicenne Adam Toledo.Le immagini mostrano il poliziotto che insegue il ragazzino in un vicolo: l&#039;agente gli intima  e di fermarsi e di gettare a terra l&#039;arma che avrebbe tenuto in mano. Appena alzate le mani però, il tredicenne viene raggiunto da un proiettile al petto morendo sul colpo.#chicago #chigagopolicedepartement #adamtoledo #adamtoledoslifematters #adamtoledokilledbycop  #13enne #uccisodallapolizia">
</a></div></div><div
class="sbi_item sbi_type_image sbi_new sbi_transition" id=sbi_18201598456077787 data-date=1618563997><div
class=sbi_photo_wrap>
<a
class=sbi_photo href=https://www.instagram.com/p/CNuKEMMnXZZ/ target=_blank rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/173063718_1402283406793425_7697855479917747473_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=i8MdDvrqAEYAX-lqWHJ&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=50fb650f78a9d2df397649d7c4d2dab3&#038;oe=60A4B564" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.2885-15\/173063718_1402283406793425_7697855479917747473_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=i8MdDvrqAEYAX-lqWHJ&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=50fb650f78a9d2df397649d7c4d2dab3&amp;oe=60A4B564&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.2885-15\/173063718_1402283406793425_7697855479917747473_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=i8MdDvrqAEYAX-lqWHJ&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=50fb650f78a9d2df397649d7c4d2dab3&amp;oe=60A4B564&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.2885-15\/173063718_1402283406793425_7697855479917747473_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=i8MdDvrqAEYAX-lqWHJ&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=50fb650f78a9d2df397649d7c4d2dab3&amp;oe=60A4B564&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.2885-15\/173063718_1402283406793425_7697855479917747473_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=i8MdDvrqAEYAX-lqWHJ&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=50fb650f78a9d2df397649d7c4d2dab3&amp;oe=60A4B564&quot;}">
<span
class=sbi-screenreader>Il World Press Photo of the Year 2021 è stato vin</span>
<img
src=https://www.blitztv.it/wp-content/plugins/instagram-feed/img/placeholder.png alt="Il World Press Photo of the Year 2021 è stato vinto dallo scatto del fotografo danese Mads Nissen &quot;dedicato&quot; alla pandemia. Nell&#039;immagine si vede un&#039;infermiera abbracciare un&#039;anziana donna protetta da un telo di plastica trasparente.L&#039;anziana ritratta è l&#039;85enne Rosa Luzia Lunardi, di San Paolo (Brasile). La foto è stata scattata il 5 agosto 2020 quando Rosa, dopo 5 mesi di completo isolamento in una casa di cura, a causa del coronavirus, ha potuto avere un primo contatto. L&#039;abbraccio che ha spezzato la solitudine, per quanto attraverso un telo di protezione, è stato quello con l&#039;infermiera Adriana Silva da Costa Souza.&quot;Per me è una storia di speranza e di amore nei tempi più difficili&quot;, ha spiegato Nissen, che già nel 2015 ha vinto il World Press Photo con la foto di una coppia gay in Russia.@madsnissenphoto @worldpressphoto #worldpressphoto2021 #madsnissen #brazil #brasile #sanpaolo #SãoPaulo #coronavirus #covid #foto #photo #solitudine">
</a></div></div><div
class="sbi_item sbi_type_video sbi_new sbi_transition" id=sbi_18084089590249924 data-date=1618502450><div
class=sbi_photo_wrap>
<a
class=sbi_photo href=https://www.instagram.com/p/CNsUo_WKy0E/ target=_blank rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/172812026_133640962065322_3315566640755736446_n.jpg?_nc_cat=101&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=6z-B56bMSgwAX8wZGQR&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=3161661789dde61b0e4c7f40fd7c4f6f&#038;oe=60A4AF35" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.2885-15\/172812026_133640962065322_3315566640755736446_n.jpg?_nc_cat=101&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6z-B56bMSgwAX8wZGQR&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=3161661789dde61b0e4c7f40fd7c4f6f&amp;oe=60A4AF35&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.2885-15\/172812026_133640962065322_3315566640755736446_n.jpg?_nc_cat=101&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6z-B56bMSgwAX8wZGQR&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=3161661789dde61b0e4c7f40fd7c4f6f&amp;oe=60A4AF35&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.2885-15\/172812026_133640962065322_3315566640755736446_n.jpg?_nc_cat=101&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6z-B56bMSgwAX8wZGQR&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=3161661789dde61b0e4c7f40fd7c4f6f&amp;oe=60A4AF35&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.2885-15\/172812026_133640962065322_3315566640755736446_n.jpg?_nc_cat=101&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6z-B56bMSgwAX8wZGQR&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=3161661789dde61b0e4c7f40fd7c4f6f&amp;oe=60A4AF35&quot;}">
<span
class=sbi-screenreader>Una balena grigia è stata avvistata mentre nuotav</span>
<svg
style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label=Play aria-hidden=true data-fa-processed data-prefix=fa data-icon=play role=presentation xmlns=http://www.w3.org/2000/svg viewBox="0 0 448 512"><path
fill=currentColor d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>  <img
src=https://www.blitztv.it/wp-content/plugins/instagram-feed/img/placeholder.png alt="Una balena grigia è stata avvistata mentre nuotava sottocosta nei pressi della spiaggia del Frontone, a Ponza. Mai un simile esemplare era stato individuato nelle acque italiane.Queste balene vivono generalmente nel Pacifico, lungo le coste del Messico e della California, e sono solite compiere lunghissime migrazioni, nuotando fino a 22mila chilometri. Tra Atlantico e Mediterraneo è molto raro vederle: era successo in Israele nel 2010. Poche settimane fa una balena grigia è stata avvistata al largo del Marocco: potrebbe essere la stessa vista a Ponza e filmata da diversi pescatori.Il cetaceo pare si sia spostato verso Cala del Core e Cala Inferno per poi nuotare verso il largo.#ponza #isoladiponza #balena #balenagrigia #mare #italia #marmediterraneo #Frontone #spiaggiadelfrontone #sea #whale #whalewatching">
</a></div></div></div><div
id=sbi_load>
<span
class=sbi_follow_btn>
<a
href=https://www.instagram.com/blitztvit/  target=_blank rel="noopener nofollow"><svg
class="svg-inline--fa fa-instagram fa-w-14" aria-hidden=true data-fa-processed aria-label=Instagram data-prefix=fab data-icon=instagram role=img viewBox="0 0 448 512">
<path
fill=currentColor d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>Seguici su Instagram</a>
</span></div>
<span
class=sbi_resized_image_data data-feed-id=sbi_blitztvit#4 data-resized={&quot;18201598456077787&quot;:{&quot;id&quot;:&quot;173063718_1402283406793425_7697855479917747473_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18084089590249924&quot;:{&quot;id&quot;:&quot;172812026_133640962065322_3315566640755736446_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17994943486335487&quot;:{&quot;id&quot;:&quot;175134182_161382009205451_5745865994716436702_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17882387198131969&quot;:{&quot;id&quot;:&quot;173317812_1307629319634719_5446014233265180723_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}>
</span></div></div></div><div
id=custom_html-3 class="widget_text widget r-widget-control img-ads widget__col-04 widget_custom_html"><div
class="widget_text widget-item-wrap"><div
class="textwidget custom-html-widget"><a
href=https://www.blitztv.it/coronavirus-in-italia-la-mappa-dei-contagi/ >
<img
src=https://www.blitztv.it/wp-content/uploads/2020/11/banner.jpg alt="Coronavirus, la mappa dei contagi in italia">
</a></div></div></div><div
id=vidorev_post_extensions-3 class="widget r-widget-control  widget__col-04 vidorev-post-extensions"><div
class=widget-item-wrap><h2 class="widget-title h5 extra-bold"><span
class=title-wrap>I PIÙ VISTI DELLA SETTIMANA</span></h2><div
class="vp-widget-post-layout vp-widget-post-layout-control wg-list-special"><div
class="widget-post-listing widget-post-listing-control "><div
class="post-listing-item top-item"><div
class=post-img><a
data-post-id=24560 href=https://www.blitztv.it/cecilia-rodriguez-ci-ripensa-si-allontanano-le-nozze-con-il-suo-ignazio-moser/ target=_top title="Cecilia Rodriguez ci ripensa, si allontanano le nozze con il suo Ignazio Moser" class=blog-img><img
class="blog-picture ul-normal-effect" src=https://www.blitztv.it/wp-content/uploads/2021/04/privato-id-wgttq2rxoiy-youtube-a-346x130.jpg srcset="https://www.blitztv.it/wp-content/uploads/2021/04/privato-id-wgttq2rxoiy-youtube-a-346x130.jpg 346w, https://www.blitztv.it/wp-content/uploads/2021/04/privato-id-wgttq2rxoiy-youtube-a-568x213.jpg 568w, https://www.blitztv.it/wp-content/uploads/2021/04/privato-id-wgttq2rxoiy-youtube-a-1136x426.jpg 1136w" sizes="(max-width: 346px) 100vw, 346px" alt="Privato: [ID: WGttQ2RXoiY] Youtube Automatic"><span
class="ul-placeholder-bg class-2point7x1"></span></a></div><div
class=absolute-gradient></div><div
class="post-content dark-background overlay-background">
<span
class="item-number h1">1</span><h3 class="h5 post-title">
<a
href=https://www.blitztv.it/cecilia-rodriguez-ci-ripensa-si-allontanano-le-nozze-con-il-suo-ignazio-moser/ title="Cecilia Rodriguez ci ripensa, si allontanano le nozze con il suo Ignazio Moser">Cecilia Rodriguez ci ripensa, si allontanano le nozze con il suo Ignazio Moser</a></h3><div
class="entry-meta post-meta meta-font"><div
class=post-meta-wrap><div
class="author vcard"><i
class="fa fa-user-circle" aria-hidden=true></i><a
href=https://www.blitztv.it/author/blitztv/ >Redazione BlitzTV</a></div><div
class=view-count><i
class="fa fa-eye" aria-hidden=true></i><span>505</span></div></div></div></div></div><div
class=post-listing-item><div
class=post-img><a
data-post-id=24544 href=https://www.blitztv.it/chicago-il-video-shock-del-13enne-ucciso-dalla-polizia/ target=_top title="Chicago, il video shock del 13enne ucciso dalla polizia" class=blog-img><img
class="blog-picture ul-normal-effect" src=https://www.blitztv.it/wp-content/uploads/2021/04/privato-id-0szxxntsak-youtube-au-100x100.jpg srcset="https://www.blitztv.it/wp-content/uploads/2021/04/privato-id-0szxxntsak-youtube-au-100x100.jpg 100w, https://www.blitztv.it/wp-content/uploads/2021/04/privato-id-0szxxntsak-youtube-au-150x150.jpg 150w, https://www.blitztv.it/wp-content/uploads/2021/04/privato-id-0szxxntsak-youtube-au-60x60.jpg 60w, https://www.blitztv.it/wp-content/uploads/2021/04/privato-id-0szxxntsak-youtube-au-200x200.jpg 200w, https://www.blitztv.it/wp-content/uploads/2021/04/privato-id-0szxxntsak-youtube-au-268x268.jpg 268w" sizes="(max-width: 100px) 100vw, 100px" alt="Privato: [ID: 0_sZXxNTsAk] Youtube Automatic"><span
class="ul-placeholder-bg class-1x1"></span></a><span
class="item-number h3">2</span></div><div
class=post-content><h3 class="h6 post-title">
<a
href=https://www.blitztv.it/chicago-il-video-shock-del-13enne-ucciso-dalla-polizia/ title="Chicago, il video shock del 13enne ucciso dalla polizia">Chicago, il video shock del 13enne ucciso dalla polizia</a></h3><div
class="entry-meta post-meta meta-font"><div
class=post-meta-wrap><div
class="author vcard"><i
class="fa fa-user-circle" aria-hidden=true></i><a
href=https://www.blitztv.it/author/blitztv/ >Redazione BlitzTV</a></div><div
class=view-count><i
class="fa fa-eye" aria-hidden=true></i><span>601</span></div></div></div></div></div><div
class=post-listing-item><div
class=post-img><a
data-post-id=24556 href=https://www.blitztv.it/in-galles-scorre-un-fiume-di-latte/ target=_top title="In Galles scorre un “fiume di latte&#8221;" class=blog-img><img
class="blog-picture ul-normal-effect" src=https://www.blitztv.it/wp-content/uploads/2021/04/privato-id-0zqmdfnd300-youtube-a-100x100.jpg srcset="https://www.blitztv.it/wp-content/uploads/2021/04/privato-id-0zqmdfnd300-youtube-a-100x100.jpg 100w, https://www.blitztv.it/wp-content/uploads/2021/04/privato-id-0zqmdfnd300-youtube-a-150x150.jpg 150w, https://www.blitztv.it/wp-content/uploads/2021/04/privato-id-0zqmdfnd300-youtube-a-60x60.jpg 60w, https://www.blitztv.it/wp-content/uploads/2021/04/privato-id-0zqmdfnd300-youtube-a-200x200.jpg 200w, https://www.blitztv.it/wp-content/uploads/2021/04/privato-id-0zqmdfnd300-youtube-a-268x268.jpg 268w" sizes="(max-width: 100px) 100vw, 100px" alt="Privato: [ID: 0zQmdfNd300] Youtube Automatic"><span
class="ul-placeholder-bg class-1x1"></span></a><span
class="item-number h3">3</span></div><div
class=post-content><h3 class="h6 post-title">
<a
href=https://www.blitztv.it/in-galles-scorre-un-fiume-di-latte/ title="In Galles scorre un “fiume di latte&#8221;">In Galles scorre un “fiume di latte&#8221;</a></h3><div
class="entry-meta post-meta meta-font"><div
class=post-meta-wrap><div
class="author vcard"><i
class="fa fa-user-circle" aria-hidden=true></i><a
href=https://www.blitztv.it/author/blitztv/ >Redazione BlitzTV</a></div><div
class=view-count><i
class="fa fa-eye" aria-hidden=true></i><span>548</span></div></div></div></div></div></div></div></div></div><div
id=custom_html-2 class="widget_text widget r-widget-control img-ads widget__col-04 widget_custom_html"><div
class="widget_text widget-item-wrap"><div
class="textwidget custom-html-widget"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins
class=adsbygoogle
style="display:block; text-align:center;"
data-ad-layout=in-article
data-ad-format=fluid
data-ad-client=ca-pub-8268955434909448
data-ad-slot=2990269858></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div
id=vidorev_post_extensions-1 class="widget r-widget-control  widget__col-04 vidorev-post-extensions"><div
class=widget-item-wrap><h2 class="widget-title h5 extra-bold"><span
class=title-wrap>IL VIDEO PIÙ VOTATO</span></h2><div
class="vp-widget-post-layout vp-widget-post-layout-control wg-list-default"><div
class="widget-post-listing widget-post-listing-control "><div
class=post-listing-item><div
class=post-img><a
data-post-id=17767 href=https://www.blitztv.it/toc-toc-il-morto-bussa-sulla-bara-durante-il-funerale/ target=_top title="&#8220;Toc toc&#8221;: il morto bussa sulla bara durante il funerale" class=blog-img><img
class="blog-picture ul-normal-effect" src=https://www.blitztv.it/wp-content/uploads/2019/10/pending-youtube-automatic-10-100x100.jpg srcset="https://www.blitztv.it/wp-content/uploads/2019/10/pending-youtube-automatic-10-100x100.jpg 100w, https://www.blitztv.it/wp-content/uploads/2019/10/pending-youtube-automatic-10-150x150.jpg 150w, https://www.blitztv.it/wp-content/uploads/2019/10/pending-youtube-automatic-10-60x60.jpg 60w, https://www.blitztv.it/wp-content/uploads/2019/10/pending-youtube-automatic-10-200x200.jpg 200w, https://www.blitztv.it/wp-content/uploads/2019/10/pending-youtube-automatic-10-268x268.jpg 268w" sizes="(max-width: 100px) 100vw, 100px" alt="Pending &#8211; Youtube Automatic"><span
class="ul-placeholder-bg class-1x1"></span></a><span
class="duration-text font-size-12 meta-font">00:02</span></div><div
class=post-content><h3 class="h6 post-title">
<a
href=https://www.blitztv.it/toc-toc-il-morto-bussa-sulla-bara-durante-il-funerale/ title="&#8220;Toc toc&#8221;: il morto bussa sulla bara durante il funerale">&#8220;Toc toc&#8221;: il morto bussa sulla bara durante il funerale</a></h3><div
class="entry-meta post-meta meta-font"><div
class=post-meta-wrap><div
class="author vcard"><i
class="fa fa-user-circle" aria-hidden=true></i><a
href=https://www.blitztv.it/author/blitztv/ >Redazione BlitzTV</a></div><div
class=like-count><i
class="fa fa-thumbs-up" aria-hidden=true></i><span
class=like-count data-id=17767>41.6K</span></div></div></div></div></div></div></div></div></div></div></div></aside></div></div></div></div><footer
id=site-footer class=site-footer><div
class="footer-wrapper dark-background"><div
class=footer-sidebar><div
class="site__container fullwidth-vidorev-ctrl"><div
class=site__row></div></div></div><div
class=footer-copyright><div
class="site__container fullwidth-vidorev-ctrl"><div
class=site__row><div
class="site__col font-size-12"><p
style="font-size: 11px;text-align: left">Copyright <a
href=mailto:redazione@blitztv.it>BlitzTV</a> © 2019-2020 <a
href=http://www.primopiano.it target=_blank rel=noopener>SIGNO</a> Via Rabolini, 13 Milano - P.IVA IT11812250154. Tutti i diritti sono riservati.</p>
&nbsp;&nbsp;</div></div></div></div></div></footer></div></div><div
class="scroll-to-top-button scroll-to-top-button-control">
<a
class="basic-button basic-button-default" href=#>Top<i
class="fa fa-arrow-circle-up" aria-hidden=true></i></a></div><div
id=vp-mobile-menu class="dark-background vp-mobile-menu-control"><div
class=vp-mobile-menu-body><div
class="button-menu-mobile button-menu-mobile-control">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span></div><div
class=mobile-menu-social><ul
class="social-block s-grid mobile-style"><li
class=facebook-link>
<a
href=https://www.facebook.com/blitzTVit/ title=Facebook target=_blank>
<span
class=icon>
<i
class="fa fa-facebook"></i>
</span>
</a></li><li
class=youtube-link>
<a
href=https://www.youtube.com/blitztvit title=Youtube target=_blank>
<span
class=icon>
<i
class="fa fa-youtube"></i>
</span>
</a></li><li
class=instagram-link>
<a
href=https://www.instagram.com/blitztvit/ title=Instagram target=_blank>
<span
class=icon>
<i
class="fa fa-instagram"></i>
</span>
</a></li><li
class=watch-later-elm>
<a
href=https://www.blitztv.it/guarda-dopo/ title="Watch later" class=top-watch-dropdown>
<span
class=icon>
<i
class="fa fa-clock-o" aria-hidden=true></i>
<span
class=hasVideos-control></span>
</span>
</a><ul
class="top-watch-later-listing top-watch-later-listing-control dark-background"><li
class="top-watch-later-items top-watch-later-control no-video"></li><li
class=watch-no-video><div>
<i
class="fa fa-file-video-o" aria-hidden=true></i><br>
No videos yet!<br>
Click on &quot;Watch later&quot; to put videos here<br></div></li><li
class="view-all-hyperlink view-all-hyperlink-control">
<a
href=https://www.blitztv.it/guarda-dopo/ title="View All Videos" class="basic-button basic-button-default">
<span>View all videos</span> &nbsp; <i
class="fa fa-play" aria-hidden=true></i>
</a></li></ul></li><li
class=watch-later-elm>
<a
href=# title=Notifications class=top-watch-dropdown>
<span
class=icon>
<i
class="fa fa-bell" aria-hidden=true></i>
<span
class=hasVideos-control></span>
</span>
</a><ul
class="top-watch-later-listing dark-background"><li
class="top-watch-later-items no-video"></li><li
class=watch-no-video><div>
<i
class="fa fa-file-video-o" aria-hidden=true></i><br>
Don&#039;t miss new videos<br>
Sign in to see updates from your favourite channels<br><br>
<br></div></li></ul></li></ul></div><div
class="vp-mobile-menu-items vp-mobile-menu-items-control navigation-font"><ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22907"><a
href=https://www.blitztv.it/cronaca-tutte-le-notizie-dallitalia/ >CRONACA</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22951"><a
href=https://www.blitztv.it/coronavirus-in-italia-la-mappa-dei-contagi/ >Coronavirus: mappa e grafici</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23631"><a
href=https://www.blitztv.it/di-che-colore-e-la-mia-regione-oggi-coronavirus-in-italia-la-mappa-delle-zone/ >Coronavirus: i colori delle regioni</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22935"><a
href=https://www.blitztv.it/esteri-tutte-le-notizie-dal-mondo/ >ESTERI</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22944"><a
href=https://www.blitztv.it/tutti-i-video-di-magazine/ >MAGAZINE</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22827"><a
href=https://www.blitztv.it/gossip-e-spettacolo-tutte-le-pillole/ >SHOWBIZ</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22950"><a
href=https://www.blitztv.it/sport-tutti-i-video/ >SPORT</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22874"><a
href=https://www.blitztv.it/blitzdoc-tutti-gli-approfondimenti-e-i-reportage/ >DOC</a></li></ul><ul
class=membership-submit-video-mobile-menu>		<a
href=https://www.blitztv.it/invia-il-tuo-video/ class="basic-button basic-button-default user-submit-video " target=_blank>
INVIA IL TUO VIDEO	</a></ul></div></div></div> <script type=application/ld+json>{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Gp Imola, le Frecce tricolori regalano un insolito punto di vista","description":"La formazione acrobatica ha sorvolato il circuito e, grazie a telecamere negli abitacoli delle Frecce e sotto la fusoliera, lo spettacolo \u00e8 tutto nuovo ISCRIVITI AL NOSTRO CANALE e SEGUICI: https:\/\/www.blitztv.it https:\/\/www.facebook.com\/blitzTVit\/ https:\/\/www.instagram.com\/blitztvit\/","thumbnailUrl":"https:\/\/www.blitztv.it\/wp-content\/uploads\/2021\/04\/privato-id-e58daow0hwo-youtube-a-750x422.jpg","uploadDate":"2021-04-19T07:06:26+02:00","duration":"PT00M50S","contentUrl":"https:\/\/www.youtube.com\/watch?v=e58DaoW0HWo","embedUrl":"https:\/\/www.blitztv.it\/gp-imola-le-frecce-tricolori-regalano-un-insolito-punto-di-vista\/?video_embed=24572","publisher":{"@type":"Organization","name":"BlitzTv","logo":{"@type":"ImageObject","url":"https:\/\/www.blitztv.it\/wp-content\/uploads\/2020\/11\/esteso_litt.png"}}}</script> <script>if(typeof(window.vidorev_visible_image_opacity) === 'undefined'){	
	
					window.vidorev_visible_image_opacity = function (){
						var elements = document.querySelectorAll('img.ul-normal-effect:not(.img-effect-setup)');
						
						if(elements.length === 0){
							return;
						}
												
						for (var i = 0; i < elements.length; i++){
							
							var el 			= elements[i];
							
							var doc 		= document.documentElement;			
							var scrollTop	= ((window.pageYOffset || doc.scrollTop)  - (doc.clientTop || 0));
							
							var rect 		= el.getBoundingClientRect();
							var elemTop 	= rect.top + scrollTop;	
							
							var wHeight		= (window.innerHeight || doc.clientHeight || document.body.clientHeight);
							var isVisible 	= (elemTop <= scrollTop + wHeight);
				
							if(isVisible){
								el.classList.add('img-effect-setup');
								if(el.complete){
									el.classList.add('img-loaded');
								}else{
									el.addEventListener('load', function(){
										this.classList.add('img-loaded');
									});				
								}
							}
											
						}

					}
					
					var docElem = document.documentElement;
					
					window.addEventListener('scroll', window.vidorev_visible_image_opacity, true);
					window.addEventListener('resize', window.vidorev_visible_image_opacity, true);
					
					if(window.MutationObserver){
						new MutationObserver( window.vidorev_visible_image_opacity ).observe( docElem, {childList: true, subtree: true, attributes: true} );
					} else {
						docElem['addEventListener']('DOMNodeInserted', window.vidorev_visible_image_opacity, true);
						docElem['addEventListener']('DOMAttrModified', window.vidorev_visible_image_opacity, true);
						setInterval(window.vidorev_visible_image_opacity, 999);
					}
					
					window.addEventListener('hashchange', window.vidorev_visible_image_opacity, true);
					
					['focus', 'mouseover', 'click', 'load', 'transitionend', 'animationend', 'webkitAnimationEnd'].forEach(function(name){
						document['addEventListener'](name, window.vidorev_visible_image_opacity, true);
					});
					
					document['addEventListener']('DOMContentLoaded', window.vidorev_visible_image_opacity);
					
					window.vidorev_visible_image_opacity();
					
				}</script>  <script>var sbiajaxurl = "https://www.blitztv.it/wp-admin/admin-ajax.php";</script> <script>( 'fetch' in window ) || document.write( '<script src="https://www.blitztv.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.blitztv.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.blitztv.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.blitztv.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.blitztv.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.blitztv.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script>var yasrCommonData = {"restEndpoint":"https:\/\/www.blitztv.it\/wp-json\/","ajaxurl":"https:\/\/www.blitztv.it\/wp-admin\/admin-ajax.php","visitorStatsEnabled":"yes","ajaxEnabled":"no","loaderHtml":"<div id=\"loader-visitor-rating\" style=\"display: inline\">\u00a0  <img src=https:\/\/www.blitztv.it\/wp-content\/plugins\/yet-another-stars-rating\/includes\/img\/loader.gif title=\"yasr-loader\" alt=\"yasr-loader\">\n                                 <\/div>","nonce":"64bc0fc11b"};</script> <script>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.blitztv.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script>var cnArgs = {"ajaxUrl":"https:\/\/www.blitztv.it\/wp-admin\/admin-ajax.php","nonce":"7a70ebd0b6","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};</script> <script>var ajaxsearchlite = {"ajaxurl":"https:\/\/www.blitztv.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.blitztv.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.blitztv.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.blitztv.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4741","fix_duplicates":"1","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};</script> <script>var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.blitztv.it\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.blitztv.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};</script> <div
id=cookie-notice role=banner class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div
class=cookie-notice-container style="color: #fff;"><span
id=cn-notice-text class=cn-text-container>Utilizziamo i cookie per garantirti la migliore esperienza. Continuando la navigazione ne accetti l'impiego in accordo con la nostra policy.</span><span
id=cn-notice-buttons class=cn-buttons-container><a
href=# id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button wp-default button" aria-label="Ho capito">Ho capito</a><a
href=https://www.blitztv.it/cookie-policy/ target=_blank id=cn-more-info class="cn-more-info cn-button wp-default button" aria-label=Policy>Policy</a></span><a
href=javascript:void(0); id=cn-close-notice data-cookie-set=accept class=cn-close-icon aria-label="Ho capito"></a></div></div>
 <script defer src=https://www.blitztv.it/wp-content/cache/autoptimize/js/autoptimize_f1c1945a1aaa9e4de6dadc2799f972d7.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.blitztv.it @ 2021-04-19 11:06:25 by W3 Total Cache
-->